	<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
		<title>Überfall in der Nachbarschaft? - Heidekreis - Walsroder Zeitung</title>
		<!--meta-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="mobile-web-app-capable" content="yes">	
		<!-- Angaben zu Icons -->
		<link rel="icon" type="image/png" sizes="192x192" href="/touch-icon-192x192.png">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="description" content="In den vergangenen Tagen ist es insbesondere im Bereich Munster zu vermehrten Anrufen falscher Polizeibeamter gekommen. Der männliche Anrufer gab sich als " />
		<meta name="author" content="Redaktion" />
		<meta name="copyright" content="Walsroder Zeitung" />
		<meta name="geo.region" content="DE"  />
		<meta name="geo.placename" content="Walsrode"  />
		<meta name="robots" content="index, follow, noarchive"  />
		<meta name="date" content="2022-06-25T21:00:00+200"  />
				
			<script defer src="https://cdns.symplr.de/wz-net.de/wz-net.js"></script>
				<script src="https://static.cleverpush.com/channel/loader/kywzfmxb6xv7pE6FP.js" async></script>
		<script type='text/javascript' src="//data-9f426096e1.wz-net.de/iomm/latest/bootstrap/stub.js"></script>
		<style>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</style>

		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /> 
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="//static.wz-net.de/images/apple_touch.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="//static.wz-net.de/images/apple_touch.png" />		

		
		<meta property="og:title" content="Überfall in der Nachbarschaft? - Heidekreis" />
		<meta property="og:url" content="https://www.wz-net.de/lokales/berfall-in-der-nachbarschaft_10_112170482-21-.html"/>
		<meta property="og:description" content="In den vergangenen Tagen ist es insbesondere im Bereich Munster zu vermehrten Anrufen falscher Polizeibeamter gekommen. Der männliche Anrufer gab sich als " />
		<meta property="og:site_name" content="Walsroder Zeitung www.wz-net.de"/>
		<meta property="og:image" content="//static.wz-net.de/img_13836243_800_foto-pixabay.jpg" />
		<link rel="image_src" href="//static.wz-net.de/img_13836243_800_foto-pixabay.jpg" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="wz-net.de" />
        <meta name="twitter:creator" content="@wz_net" />
        <meta name="twitter:title" content="Überfall in der Nachbarschaft? - Heidekreis" />                
        <meta name="twitter:description" content="In den vergangenen Tagen ist es insbesondere im Bereich Munster zu vermehrten Anrufen falscher Polizeibeamter gekommen. Der männliche Anrufer gab sich als " />
        <meta name="twitter:image" content="//static.wz-net.de/img_13836243_800_foto-pixabay.jpg" />
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-NHW5TSW"></script>

<!--
			<script id="cookieyes" type="text/javascript" src="https://app.cookieyes.com/client_data/5f3f5d51bc7f5bca4dc7e2df.js"></script>
-->
        
        <script>
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-4798721-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }
        </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PN5JV6');</script>
        <!-- End Google Tag Manager -->

				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '267502917180142'); 
				fbq('track', 'PageView');
				fbq('track', 'ViewContent', {content_type: 'notloggedin'});
        				</script>
				<noscript>
				 <img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=267502917180142&ev=PageView
				&noscript=1"/>
				<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=267502917180142&amp;ev=ViewContent&amp;cd[content_type]=notloggedin&amp;noscript=1">
				</noscript>
				<!-- End Facebook Pixel Code -->
					
				<!-- yieldscale -->
				<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script data-ad-client="ca-pub-2734985632688747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		
	</head>


	<body class="pattern_2" >

<!-- Google Tag Manager (noscript) --
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN5JV6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type='text/javascript' src='//data-9f426096e1.wz-net.de/iomm/latest/manager/base/es5/bundle.js'>

<script>
dataLayer.push({'customerStatus':'notLoggedin'});
</script>

	<script>
IOMm('configure', { st: 'wznet', dn: 'data-9f426096e1.wz-net.de', mh:5 });
IOMm('pageview', { cp: 'news_lokal', co: '' });
</script> 

<!-- /OMS-BTTag2 >
<script>
  omsv_centered=true;
  intWindowWidth = document.body.offsetWidth;
  intPosLeft = ((intWindowWidth / 2) + (1150 / 2)) +1;
  var adlWallPaperTop = 0;
  var adlWallPaperLeft = intPosLeft;
  var adlAutoScrolling = false;
  document.write("<style>#adl_sb_table{width: 'adlWallPaperLeft'px!important;}</style>");
</script>	
<style>
  #adl_sb_table{width: 1150px!important;}
  #oms_gpt_superbanner {position:relative;left:0;}
</style>
-->
 
<div class="site_wrapper">


<!-- <span id="breakpoint"></span> -->
<div class="site_container boxed">
			<div class="header_wrap" style="position: relative;">
						<div class="header_top_bar_container style_4 border clearfix">
				<div class="header_top_bar">
					<div class="header_top_navi">
		            	<div style="float: left; height: 100%;position: absolute">
		            		&nbsp;
						</div>
						<ul class="header_top_navi_right" style="position: relative;">
							<li class="header_top_navi mobileOnly" style="display:none"><a href="/service/mehr/archiv/archivsuche_8_0.html" style="color:#00afaf"><img src="//static.wz-net.de/images/lupe.svg" style="width:35px;height:auto;margin-right:0px" /></a></li>
							<li class="header_top_navi_home"><a href="/service/mehr/e-paper/epaper_67_0.html" style="color:#00afaf">ePaper</a></li>
							<li class="header_top_navi"><div id="headAbo" style="padding:0px 20px"><a href="https://aboshop.wz-net.de/?articleId=112170482&articleTitle=berfall-in-der-Nachbarschaft&articleLength=906&articleValidFrom=25.+Juni+2022+-+21%3A00&pageType=geschlossen&articleAuthor=Redaktion&customerStatus=notLoggedin&ressorts=165,167,166" target="_blank" >Abo-Shop</a></div></li>
<!--							<li><a href="/kontakt_2_0.html">Kontakt</a></li> -->
							<li class="header_top_navi_login">
								
								<a href="#logindiv" data-fancybox class="" style="color:#00afaf">								<span class="avatar_outer">
																<img src='data:image/png;base64,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' alt="Anmeldung">
																								</span>
								Anmelden</a></li>	
						</ul>
					</div>
				</div>
			</div>		
<style>
	.eventheadRight{float:right;position:absolute;right:-40px;top:61px}
	.eventheadRight img{height:140px;width:auto}
</style>
			<div class="header_container small">
				<div class="header clearfix">
					
					
					<div class="eventhead" style="width:280px;min-height:10px;">

<ins data-revive-zoneid="180" data-revive-id="144991dd2f239496adc4e19a9edd21b8"></ins>
							<script async src="https://ads.wz-net.de/www/delivery/asyncjs.php"></script>			       			
			        
				    </div>

					
				    	
				    
					<div class="logo">
						<a title="Homepage" href="/home_1_0.html">
								<img src="//static.wz-net.de/images/logo_walsroder-zeitung.png" alt="WZ-net Logo" />	
							</a> 
					</div>

					
				</div>
			</div>		
		
		</div>			
		<div class="menu_container sticky clearfix">
			<div id="pushy-burger" class="pushy-burger-sticky"><a href="#" class="pushy-menu-switch"><span class="line"></span><span class="line"></span><span class="line"></span></a></div><div class="horizontal-nofish"><ul class="nofish-menu"><li id="headerImgStick" style="display:none" class="noBG"><a href="#" class="noBG"><img src="//static.wz-net.de/images/wz_small.jpg" alt="logo small" style="height:26px;border:0"/></a></li> <li class="aio-burger-sticky"><a href="#" class="aio-menu-switch"><div class="burgerlines"><span class="line"></span><span class="line"></span><span class="line"></span></div> </a></li> <li class="nofish-has-children current"><a href="/lokales_10_0.html" class="more">Lokales</a><ul class="nofish-next-level nofish-second"><li class="nofish-has-children current"><a href="/lokales/heidekreis_10_0.html">Heidekreis</a><ul class="nofish-next-level nofish-third"><li><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li> <li><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li> <li><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li> <li><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li> <li><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li> <li><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li> <li><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li> <li><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li> <li><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li> <li><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li> <li><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li> <li><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li> <li><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li> <li><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li></ul></li> <li class="nofish-has-children"><a href="#" >Themenwelten</a><ul class="nofish-next-level nofish-third"><li><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li> <li><a href="/lokales/themenwelten/heidekreis-klinikum_607_0.html">Heidekreis-Klinikum</a></li> <li><a href="/lokales/themenwelten/rueckkehr-des-wolfes/rckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li> <li><a href="/lokales/themenwelten/erdgasfoerderung/erdgasfrderung_683_0.html">Erdgasförderung</a></li></ul></li> <li class="nofish-no-children"><a href="/lokales/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li> <li class="nofish-has-children"><a href="/lokales/videos/mediathek_53_0.html">Mediathek</a><ul class="nofish-next-level nofish-third"><li><a href="/lokales/mediathek/bilder_52_0.html">Bilder</a></li> <li><a href="/lokales/mediathek/videos_53_0.html">Videos</a></li> <li><a href="/lokales/mediathek/podcast_61_0.html">Podcast</a></li></ul></li> <li class="nofish-no-children"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li> <li class="nofish-has-children"><a href="/sport_11_0.html" class="more">Sport</a><ul class="nofish-next-level nofish-second"><li class="nofish-no-children"><a href="/sport/lokalsport_11_0.html">Lokalsport</a></li> <li class="nofish-no-children"><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li></ul></li> <li class="nofish-no-children"><a href="/blaulicht_358_0.html" class="more">Blaulicht</a></li> <li class="nofish-no-children"><a href="/meinung_308_0.html" class="more">Meinung</a></li> <li class="nofish-no-children"><a href="/krieg-in-der-ukraine_684_0.html" class="more">Krieg&nbsp;in&nbsp;der&nbsp;Ukraine</a></li> <li class="nofish-no-children"><a href="http://newsletter.wz-net.de/" class="more">Newsletter</a></li> <li class="nofish-no-children"><a href="/service/anzeigen/stellenmarkt/jobs_96_0.html" class="more">Jobs</a></li> <li class="nofish-has-children"><a href="/service_2_0.html" class="more">Service</a><ul class="nofish-next-level nofish-second"><li class="nofish-no-children"><a href="https://aboshop.wz-net.de" >Abo-Shop</a></li> <li class="nofish-has-children"><a href="/service/abonnenten-service_42_0.html">Abonnenten-Service</a><ul class="nofish-next-level nofish-third"><li><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li> <li><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li> <li><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li> <li><a href="/service/abonnenten-service/adress-kontoaenderung/adress-kontonderung_34_0.html">Adress-Kontoänderung</a></li></ul></li> <li class="nofish-has-children"><a href="/service/anzeigen_60_0.html">Anzeigen</a><ul class="nofish-next-level nofish-third"><li><a href="/service/anzeigen/kleinanzeige-aufgeben_660_0.html">Kleinanzeige&nbsp;aufgeben</a></li> <li><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li> <li><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li> <li><a href="/service/anzeigen/stellenmarkt_96_0.html">Stellenmarkt</a></li> <li><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li> <li><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li> <li><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li> <li><a href="/service/anzeigen/zu-verschenken_102_0.html">Zu&nbsp;verschenken</a></li> <li><a href="/service/anzeigen/bekanntmachungen_677_0.html">Bekanntmachungen</a></li> <li><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li> <li><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li></ul></li> <li class="nofish-has-children"><a href="/service/sonderthemen/online-ausgaben_300_0.html">Online-Ausgaben</a><ul class="nofish-next-level nofish-third"><li><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li> <li><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li></ul></li> <li class="nofish-no-children"><a href="/service/redaktion_316_0.html">Redaktion</a></li> <li class="nofish-has-children"><a href="/service/artikel-verfassen/mitteilungsportal_674_0.html">Mitteilungsportal</a><ul class="nofish-next-level nofish-third"><li><a href="/service/mitteilungsportal/artikel-verfassen_674_0.html">Artikel&nbsp;verfassen</a></li> <li><a href="mailto:redaktion@wz-net.de?subject=Leserbrief"  target="_blank" >Leserbrief&nbsp;schreiben</a></li></ul></li> <li class="nofish-no-children"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li> <li class="nofish-no-children"><a href="https://newsletter.wz-net.de/"  target="_blank" >Newsletter</a></li> <li class="nofish-has-children"><a href="#" >Mehr</a><ul class="nofish-next-level nofish-third"><li><a href="/service/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li> <li><a href="/service/mehr/archiv_8_0.html">Archiv</a></li> <li><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das&nbsp;Örtliche</a></li> <li><a href="/service/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li> <li><a href="/service/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li> <li><a href="/service/mehr/notdienste_44_0.html">Notdienste</a></li> <li><a href="/service/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul></li></ul><div style="clear: both;"></div></div><div class="aio-nofish"><ul class="aio-menu"><li class="aio-line"><a href="/lokales_10_0.html" class="more">Lokales</a><ul class="aio-elements"><li class="aio-element"><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li><li class="aio-element"><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li><li class="aio-element"><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li><li class="aio-element"><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li><li class="aio-element"><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li><li class="aio-element"><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li><li class="aio-element"><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li><li class="aio-element"><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li><li class="aio-element"><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li><li class="aio-element"><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li><li class="aio-element"><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li><li class="aio-element"><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li><li class="aio-element"><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li><li class="aio-element"><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li><li class="aio-element"><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li><li class="aio-element"><a href="/lokales/themenwelten/heidekreis-klinikum_607_0.html">Heidekreis-Klinikum</a></li><li class="aio-element"><a href="/lokales/themenwelten/rueckkehr-des-wolfes/rckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li><li class="aio-element"><a href="/lokales/themenwelten/erdgasfoerderung/erdgasfrderung_683_0.html">Erdgasförderung</a></li><li class="aio-element"><a href="/lokales/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li><li class="aio-element"><a href="/lokales/mediathek/bilder_52_0.html">Bilder</a></li><li class="aio-element"><a href="/lokales/mediathek/videos_53_0.html">Videos</a></li><li class="aio-element"><a href="/lokales/mediathek/podcast_61_0.html">Podcast</a></li><li class="aio-element"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li><li class="aio-line"><a href="/sport_11_0.html" class="more">Sport</a><ul class="aio-elements"><li class="aio-element"><a href="/sport/lokalsport_11_0.html">Lokalsport</a></li><li class="aio-element"><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li></ul></li><li class="aio-line"><a href="/blaulicht_358_0.html" class="more">Blaulicht</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/meinung_308_0.html" class="more">Meinung</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/krieg-in-der-ukraine_684_0.html" class="more">Krieg&nbsp;in&nbsp;der&nbsp;Ukraine</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="http://newsletter.wz-net.de/" class="more">Newsletter</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/service/anzeigen/stellenmarkt/jobs_96_0.html" class="more">Jobs</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/service_2_0.html" class="more">Service</a><ul class="aio-elements"><li class="aio-element"><a href="https://aboshop.wz-net.de" >Abo-Shop</a></li><li class="aio-element"><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li><li class="aio-element"><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li><li class="aio-element"><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li><li class="aio-element"><a href="/service/abonnenten-service/adress-kontoaenderung/adress-kontonderung_34_0.html">Adress-Kontoänderung</a></li><li class="aio-element"><a href="/service/anzeigen/kleinanzeige-aufgeben_660_0.html">Kleinanzeige&nbsp;aufgeben</a></li><li class="aio-element"><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li><li class="aio-element"><a href="/service/anzeigen/stellenmarkt_96_0.html">Stellenmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li><li class="aio-element"><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li><li class="aio-element"><a href="/service/anzeigen/zu-verschenken_102_0.html">Zu&nbsp;verschenken</a></li><li class="aio-element"><a href="/service/anzeigen/bekanntmachungen_677_0.html">Bekanntmachungen</a></li><li class="aio-element"><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li><li class="aio-element"><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li><li class="aio-element"><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li><li class="aio-element"><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li><li class="aio-element"><a href="/service/redaktion_316_0.html">Redaktion</a></li><li class="aio-element"><a href="/service/mitteilungsportal/artikel-verfassen_674_0.html">Artikel&nbsp;verfassen</a></li><li class="aio-element"><a href="mailto:redaktion@wz-net.de?subject=Leserbrief"  target="_blank" >Leserbrief&nbsp;schreiben</a></li><li class="aio-element"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li><li class="aio-element"><a href="https://newsletter.wz-net.de/"  target="_blank" >Newsletter</a></li><li class="aio-element"><a href="/service/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li><li class="aio-element"><a href="/service/mehr/archiv_8_0.html">Archiv</a></li><li class="aio-element"><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das&nbsp;Örtliche</a></li><li class="aio-element"><a href="/service/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li><li class="aio-element"><a href="/service/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li><li class="aio-element"><a href="/service/mehr/notdienste_44_0.html">Notdienste</a></li><li class="aio-element"><a href="http://www.sportgala-walsrode.de/"  target="_blank" >Sport-Gala</a></li><li class="aio-element"><a href="/service/mehr/e-paper_67_0.html">E-Paper</a></li><li class="aio-element"><a href="/service/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul></div><nav class="pushy pushy-left" style="display:none;" id="our-pushy-menu"><div class="pushy-content"><div id="pushy-closer"><a href="#" class="pushy-close-top"><div><img src="//static.wz-net.de/images/pushy-close-32.png" alt="Close" /></div></a></div><ul><li class="pushy-submenu"><button>Lokales</button><ul><li class="pushy-link"><a href="/lokales/heidekreis_10_0.html">Heidekreis</a></li><li class="pushy-link"><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li><li class="pushy-link"><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li><li class="pushy-link"><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li><li class="pushy-link"><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li><li class="pushy-link"><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li><li class="pushy-link"><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li><li class="pushy-link"><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li><li class="pushy-link"><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li><li class="pushy-link"><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li><li class="pushy-link"><a href="/lokales/themenwelten/heidekreis-klinikum_607_0.html">Heidekreis-Klinikum</a></li><li class="pushy-link"><a href="/lokales/themenwelten/rueckkehr-des-wolfes/rckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li><li class="pushy-link"><a href="/lokales/themenwelten/erdgasfoerderung/erdgasfrderung_683_0.html">Erdgasförderung</a></li><li class="pushy-link"><a href="/lokales/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li><li class="pushy-link"><a href="/lokales/mediathek/bilder_52_0.html">Bilder</a></li><li class="pushy-link"><a href="/lokales/mediathek/videos_53_0.html">Videos</a></li><li class="pushy-link"><a href="/lokales/mediathek/podcast_61_0.html">Podcast</a></li><li class="pushy-link"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li><li class="pushy-submenu"><button>Sport</button><ul><li class="pushy-link"><a href="/sport/lokalsport_11_0.html">Lokalsport</a></li><li class="pushy-link"><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li></ul></li><li class="pushy-link"><a href="/blaulicht_358_0.html" class="more">Blaulicht</a></li></li><li class="pushy-link"><a href="/meinung_308_0.html" class="more">Meinung</a></li></li><li class="pushy-link"><a href="/krieg-in-der-ukraine_684_0.html" class="more">Krieg in der Ukraine</a></li></li><li class="pushy-link"><a href="http://newsletter.wz-net.de/">Newsletter</a></li></li><li class="pushy-link"><a href="/service/anzeigen/stellenmarkt/jobs_96_0.html" class="more">Jobs</a></li></li><li class="pushy-submenu"><button>Service</button><ul><li class="pushy-link"><a href="https://aboshop.wz-net.de" >Abo-Shop</a></li><li class="pushy-link"><a href="/service/abonnenten-service_42_0.html">Abonnenten-Service</a></li><li class="pushy-link"><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li><li class="pushy-link"><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li><li class="pushy-link"><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li><li class="pushy-link"><a href="/service/abonnenten-service/adress-kontoaenderung/adress-kontonderung_34_0.html">Adress-Kontoänderung</a></li><li class="pushy-link"><a href="/service/anzeigen/kleinanzeige-aufgeben_660_0.html">Kleinanzeige&nbsp;aufgeben</a></li><li class="pushy-link"><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li><li class="pushy-link"><a href="/service/anzeigen/stellenmarkt_96_0.html">Stellenmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li><li class="pushy-link"><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li><li class="pushy-link"><a href="/service/anzeigen/zu-verschenken_102_0.html">Zu&nbsp;verschenken</a></li><li class="pushy-link"><a href="/service/anzeigen/bekanntmachungen_677_0.html">Bekanntmachungen</a></li><li class="pushy-link"><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li><li class="pushy-link"><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li><li class="pushy-link"><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li><li class="pushy-link"><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li><li class="pushy-link"><a href="/service/redaktion_316_0.html">Redaktion</a></li><li class="pushy-link"><a href="/service/mitteilungsportal/artikel-verfassen_674_0.html">Artikel&nbsp;verfassen</a></li><li class="pushy-link"><a href="mailto:redaktion@wz-net.de?subject=Leserbrief"  target="_blank" >Leserbrief schreiben</a></li><li class="pushy-link"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li><li class="pushy-link"><a href="https://newsletter.wz-net.de/"  target="_blank" >Newsletter</a></li><li class="pushy-link"><a href="/service/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li><li class="pushy-link"><a href="/service/mehr/archiv_8_0.html">Archiv</a></li><li class="pushy-link"><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das Örtliche</a></li><li class="pushy-link"><a href="/service/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li><li class="pushy-link"><a href="/service/mehr/notdienste_44_0.html">Notdienste</a></li><li class="pushy-link"><a href="http://www.sportgala-walsrode.de/"  target="_blank" >Sport-Gala</a></li><li class="pushy-link"><a href="/service/mehr/e-paper_67_0.html">E-Paper</a></li><li class="pushy-link"><a href="/service/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul></div></nav><div class="site-overlay"></div>		<form class="search" id="navisuchform" name="searchform" method="get" action="/wz_8_0_Archiv-Lokal.html">
				<input type="hidden" name="action" value="suche" />
		    	<input type="hidden" name="knupf" value="und" />
		    	<input type="hidden" name="rubrik" value="0" />
				<input type="text" name="suchwort" placeholder="Artikelsuche ..." value="" class="search_input hint" style="::placeholder{color:red;opacity:1}">
				<input type="submit" class="search_submit" value="">
				<input type="hidden" name="page" value="search">
			</form>	
		</div>	
							<div id="logindiv">

		<form method="post" action="/index.php?&kat=1&action=login&go=udaten&target=1">
		
		
		<div class="loginform-table">
			<label for="name">Benutzername </label>
			<input class="text_input" id="name" name="name" type="text">
		</div>
		
			
		<div class="loginform-table">	
			<label for="pass">Passwort </label>
			<input class="text_input" id="pass" name="pass" type="password">
		</div>
		<div class="loginform-table">	
			<input id="alwaysOn" name="alwaysOn" type="checkbox" value="on" checked="checked">
			<label for="alwaysOn" style="font-size:12px;font-weight:500">Angemeldet bleiben</label>
		</div>

        <div class="loginform-table">
            <input class="more active" name="submit" type="submit" value="Login">
           
        </div>
        <div class="loginform-table">      
              <a href="/index.php?&kat=1&action=reqpw">&raquo; Benutzername oder Passwort vergessen?</a> 
        </div>     
		</form>
					</div>
        
	
	


<div class="page clearfix">


	<div class="page_layout page_margin_top clearfix">

			<div id="wz-net.de_incontent_1" style="margin-bottom:20px"></div>

<h4 class="box_header breadcrump"><a href="/lokales_10_0.html">Lokales</a></h4><script>dataLayer.push({'articleValidFrom':'25. Juni 2022 - 21:00', 'pageType': 'geschlossen', 'articleAuthor': 'Redaktion', 'articleId': '112170482', 'articleTitle':'berfall-in-der-nachbarschaft', 'articleLength': '906'});</script>
<div class="row artikel picture">
	<div class="column column_3_4">
		<div class="post single">
			<h3 class="post_subtitle">Betrüger gibt sich als Kripobeamter am Telefon aus.</h3>
			<h1 class="post_title">Überfall in der Nachbarschaft?</h1>
			<div class="post_image" style="position:relative"><a data-fancybox="gallery" data-options='{"idleTime" : "false"}' data-caption="Foto: Pixabay" href="//static.wz-net.de/img_13836243_0_foto-pixabay.jpg"><img src="//static.wz-net.de/img_13836243_800_foto-pixabay.jpg" alt="Foto: Pixabay"/></a></div>		</div>
	</div>
	<div class="column column_1_4 withCaption">
		<div class="caption">Foto: Pixabay</div>
	</div>
</div>

<div class="row artikel single noMarginBottom">
	<div class="column column_3_4">
		
			<div class="post single">
					<div class="content_box">
						<div class="artikelInfo">
MUNSTER - 25. Juni 2022 - 21:00 UHR - VON <a href="#autorInfo" data-fancybox>REDAKTION</a>						</div>
						<p>
						In den vergangenen Tagen ist es insbesondere im Bereich Munster zu vermehrten Anrufen falscher Polizeibeamter gekommen. Der männliche Anrufer gab sich als &ldquo;Kripobeamter&rdquo; aus und erfragte, ob der Angerufene etwas von einem Überfall in der					</p>
					<div class="teaserfade"></div>
					</div>
			</div>
		
	</div>
</div>
<div class="row column_2_3" style="background:#00999e;color: white;margin: 20px 0;padding:30px;width: calc(100% - 70px)">
	<div>
		<h3 style="color:white">Jetzt gratis weiterlesen?<br />Die WZ+ Community schenkt Dir täglich einen Artikel!</h3>
		<p style="color:white">Melde Dich jetzt für unseren Newsletter an und lies jeden Tag einen WZ+ Artikel gratis. Außerdem erhältst Du die wichtigsten Neuigkeiten aus dem Heidekreis kurz und knapp direkt in Deine Inbox.<br />
		<br />
		An dieser Stelle vielen Dank an all unsere Unterstützer, die mit ihren Abonnements Journalismus im Heidekreis ermöglichen! &#10084;
	</div>
	<div>
		<button style="width:100%;padding: 10px 0;border:0px;cursor:pointer;background:#ffffff" id="registerPromoButton" onclick="location.href='https://aktionsabo.wz-net.de/?articleId=112170482&articleTitle=berfall-in-der-Nachbarschaft&articleLength=906&articleValidFrom=25.+Juni+2022+-+21%3A00&pageType=geschlossen&articleAuthor=Redaktion&customerStatus=notLoggedin&ressorts=&target=10'"><a  style="font-size:18px;font-weight: bold">JETZT REGISTRIEREN</a></button>
	</div>
</div>
<div class="row">
<div class="column column_2_3" style="margin-left:0px">
	<h4 class="box_header noMarginTop"><span>* WEITERLESEN?</span></h4>
		<p>		
		Unsere Redaktion ist t&auml;glich im Einsatz, um aktuelle Ereignisse aus dem Heidekreis f&uuml;r Euch zu recherchieren und aufzubereiten.
		<br />
		Bitte habt daher Verst&auml;ndnis, dass die uneingeschr&auml;nkte Nutzung unseres Nachrichtenportals nicht kostenlos, sondern exklusiv unseren registrierten Kunden vorbehalten ist.
		<br />
		<br />
		Um diesen und viele weitere Artikel zu lesen, <a href="#logindiv" data-fancybox="">melde dich einfach an</a> - oder bestelle jetzt unser neues <a href="https://aboshop.wz-net.de/wzplus" class="plusabo-button-text">WZ+ Abo</a>!
		<br />
		Viel Spaß beim St&ouml;bern! 
		<br />
		Dein Team der Walsroder Zeitung			
		</p>
</div>

		<div id="wz-net.de_incontent_2"></div>
    <div class="clearfix"></div>

    <br /><br />

</div>
<div id="autorInfo" style="display:none;max-width:800px"><div class="aTrenner"></div><center><img src="/images/redakteur/redaktion.jpg" class="imgRed" alt="Redaktion" /><br /><h4>Redaktion</h4><h5 class="subtitle">Walsroder Zeitung</h5><br /><a href="mailto:redaktion@wz-net.de">redaktion@wz-net.de</a><br /></center><div class="aTrenner"></div><p style="text-align:center">Unsere Redakteure sind t&auml;glich f&uuml;r Sie in der Region unterwegs, um Neuigkeiten vor Ort zu recherchieren &ndash; trotzdem k&ouml;nnen auch sie nicht &uuml;berall sein. Aus diesem Grund gibt es zahlreiche Organisationen, Vereine und Verb&auml;nde, die sich selbstst&auml;ndig mit ihren Berichten, Meldungen und Fotos an die WZ wenden, damit wir sie ber&uuml;cksichtigen k&ouml;nnen.<br /><br />
Weiterhin greifen wir auf unsere Freien Mitarbeiter zur&uuml;ck, die quer durch den Landkreis Presse-Termine f&uuml;r uns wahrnehmen. Sie wollen dazugeh&ouml;ren? Bei Interesse an einer Freien Mitarbeiterschaft wenden Sie sich telefonisch an die Redaktion unter (05161) 6005-81 oder per E-Mail an <a href="mailto:redaktion@wz-net.de">redaktion@wz-net.de</a><br /><br />
Wir freuen uns auf Sie!<br /><br />
Ihre WZ</p><br />
<br /><br /><a href="/service/redaktion/redaktion_316_36.html">Zur Autorenseite</a><div class="aTrenner"></div></div>		
	</div>
</div>		
		<div class="footer_container"  style="margin-bottom:110px">
			<div class="footer clearfix">

				
		<script>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
			<link rel="preload" href="//static.wz-net.de/css/style.css,reset.css,superfish.css,pushy.css,jquery.qtip.css,jquery.fancybox.min.css,style-cleaned.css,menu_styles.css,responsive-cleaned.css,cookieconsent.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
		<noscript><link rel="stylesheet" href="//static.wz-net.de/css/style.css,reset.css,superfish.css,pushy.css,jquery.qtip.css,jquery.fancybox.min.css,style-cleaned.css,menu_styles.css,responsive-cleaned.css,cookieconsent.min.css"></noscript>




<div class="footerSocial">
	<a href="https://www.facebook.com/walsrode" target="_blank"><img src="//static.wz-net.de/images/icons/icon_facebook.svg" class="fIcon" alt="FB-Icon" /></a>
	<a href="https://twitter.com/wz_net" target="_blank"><img src="//static.wz-net.de/images/icons/icon_twitter.svg" class="fIcon" alt="Twitter-Icon" /></a>
	<a href="https://www.instagram.com/walsroder_zeitung/" target="_blank"><img src="//static.wz-net.de/images/icons/icon_instagram.svg" class="fIcon" alt="Insta-Icon" /></a>
	<a href="https://www.youtube.com/channel/UC_EFYVOT9I6IgZclHLaYHWg" target="_blank"><img src="//static.wz-net.de/images/icons/icon_youtube.svg" class="fIcon" alt="YT-Icon" /></a><br />
</div>
<br />

<div class="footerLinks">
	<ul>
		<li><a href="/impressum_3_0.html">Impressum</a></li>
		<li><a href="/service/datenschutz_201_0.html">Datenschutz</a></li>
		<li><a href="/agb.html" target="_blank">AGB</a></li>
		<li><a href="/kontakt_2_0.html">Kontakt</a></li>
	</ul>
	<br />
	<ul>
		<!-- <li><a href="/abo_38_0.html">Abo</a></li> -->
		<li><a target="_blank" href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf">Mediadaten</a></li>
		<li><a href="/service/mehr/notdienste_44_0.html">Notdienste</a></li>
		<li><a href="/service/mehr/archiv_8_0.html">Archiv</a></li>
		<li><a href="/service/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische Ausgaben</a></li>
		<li><a href="/wetter_14_0.html">Wetter</a></li>
	</ul>
	<br />
	<ul>
		<li><a href="/service/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li>
		<li><a href="/service/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li>
<!--		<li><a href="/veranstaltungen_45_0.html" >Veranstaltungen</a></li> -->
	</ul>
</div>
<br />
<div class="footerText">
	Amtliche Kreiszeitung - Unabhängig - Überparteilich - Gegründet 1867<br />
	<br />
	Copyright © J. Gronemann GmbH & Co. KG
</div>


			</div>
		</div>


		<div>
			<div id="wz-net.de_skyscraper_1"></div>        </div>
    </div>
</div>	

		<div class="background_overlay"></div>

<script data-main="/scripts/main" src="/lib/scripts/require.js"></script>	<a id="openNNBox" href="#newNews" data-fancybox></a>
	<div id="newNews" style="display:none">
		<div style="width:300px;height:300px;text-align:center;position:relative">
			<h5 class="subtitle">Die Startseite wurde aktualisiert</h5>
			<h3>Neu laden?</h3>
			<br />
			<div class="submitbuttonLink" style="position:relative">
				<a style="color:white;font-weight:500;font-family:'Roboto Slab'" href="javascript://" onclick="checkHideNewsBox();top.document.location='/'">WEITER</a>
			</div>
			<br />
			<br />
			<input type="checkbox" id="hideNewsBox" /><label for="hideNewsBox">nicht mehr anzeigen</label><br /><br /><br /><a style="font-family:'Roboto Slab'" href="javascript://" onclick="checkHideNewsBox()" data-fancybox-close>abbrechen</a>
		</div>
	</div>


<!--
<button onclick="topFunction()" id="myBtn" title="Go to top"><img src="//static.wz-net.de/images/arrow-up.png" style="fill:white" /></button>
-->

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com -->
<script type="text/javascript" src="https://a.omappapi.com/app/js/api.min.js" data-account="127723" data-user="115697" async></script>
<!-- / OptinMonster -->
	</body>
</html>