	<!DOCTYPE html>
<html lang="de">
	<head>
		<meta charset="utf-8" />
		<title>Forschen mit Konfettiregen - Heidekreis - Walsroder Zeitung</title>
		<!--meta-->
		<meta name="apple-mobile-web-app-capable" content="yes" />
    <meta name="apple-mobile-web-app-status-bar-style" content="black" />
		<meta name="mobile-web-app-capable" content="yes">	
		<!-- Angaben zu Icons -->
		<link rel="icon" type="image/png" sizes="192x192" href="/touch-icon-192x192.png">
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
		<meta name="format-detection" content="telephone=no" />
		<meta name="description" content="Akkurat gefaltet, zu Bällen geknüllt oder in bunte Konfettischnipsel zerrissen: Papier ist tausendfach formbar, fliegt oder schwimmt. Anlässlich des bund" />
		<meta name="author" content="Redaktion" />
		<meta name="copyright" content="Walsroder Zeitung" />
		<meta name="geo.region" content="DE"  />
		<meta name="geo.placename" content="Walsrode"  />
		<meta name="robots" content="index, follow, noarchive"  />
		<meta name="date" content="2021-02-18T10:55:18+200"  />
		<style>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</style>

		<link rel="shortcut icon" href="/favicon.ico">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120-precomposed.png" /> 
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152-precomposed.png" />
		<link rel="apple-touch-icon" sizes="72x72" href="//static.wz-net.de/images/apple_touch.png" />
		<link rel="apple-touch-icon" sizes="114x114" href="//static.wz-net.de/images/apple_touch.png" />		

		
		<meta property="og:title" content="Forschen mit Konfettiregen - Heidekreis" />
		<meta property="og:url" content="https://www.wz-net.de/lokales/forschen-mit-konfettiregen_10_111991523-21-.html"/>
		<meta property="og:description" content="Akkurat gefaltet, zu Bällen geknüllt oder in bunte Konfettischnipsel zerrissen: Papier ist tausendfach formbar, fliegt oder schwimmt. Anlässlich des bund" />
		<meta property="og:site_name" content="Walsroder Zeitung www.wz-net.de"/>
		<meta property="og:image" content="//static.wz-net.de/img_13390416_800_2021-lautet-das-motto-des-aktionstags-papier---das-fetzt.jpg" />
		<link rel="image_src" href="//static.wz-net.de/img_13390416_800_2021-lautet-das-motto-des-aktionstags-papier---das-fetzt.jpg" />

        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="wz-net.de" />
        <meta name="twitter:creator" content="@wz_net" />
        <meta name="twitter:title" content="Forschen mit Konfettiregen - Heidekreis" />                
        <meta name="twitter:description" content="Akkurat gefaltet, zu Bällen geknüllt oder in bunte Konfettischnipsel zerrissen: Papier ist tausendfach formbar, fliegt oder schwimmt. Anlässlich des bund" />
        <meta name="twitter:image" content="//static.wz-net.de/img_13390416_800_2021-lautet-das-motto-des-aktionstags-papier---das-fetzt.jpg" />
		<script src="https://www.googleoptimize.com/optimize.js?id=OPT-NHW5TSW"></script>
    		<script id="cookieyes" type="text/javascript" src="https://app.cookieyes.com/client_data/5f3f5d51bc7f5bca4dc7e2df.js"></script>

        
        <script>
        // Set to the same value as the web property used on the site
        var gaProperty = 'UA-4798721-1';

        // Disable tracking if the opt-out cookie exists.
        var disableStr = 'ga-disable-' + gaProperty;
        if (document.cookie.indexOf(disableStr + '=true') > -1) {
          window[disableStr] = true;
        }

        // Opt-out function
        function gaOptout() {
          document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
          window[disableStr] = true;
        }
        </script>

        <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PN5JV6');</script>
        <!-- End Google Tag Manager -->

				<!-- Facebook Pixel Code -->
				<script>
				!function(f,b,e,v,n,t,s)
				{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '267502917180142'); 
				fbq('track', 'PageView');
				fbq('track', 'ViewContent', {content_type: 'notloggedin'});
        				</script>
				<noscript>
				 <img height="1" width="1" style="display:none"
				src="https://www.facebook.com/tr?id=267502917180142&ev=PageView
				&noscript=1"/>
				<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=267502917180142&amp;ev=ViewContent&amp;cd[content_type]=notloggedin&amp;noscript=1">
				</noscript>
				<!-- End Facebook Pixel Code -->
				
				<!-- yieldscale -->
				<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
				<script data-ad-client="ca-pub-2734985632688747" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	</head>


	<body class="pattern_2" >

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PN5JV6" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script>
dataLayer.push({'customerStatus':'notLoggedin'});
</script>

	 

<!-- /OMS-BTTag >
<script>
  omsv_centered=true;
  intWindowWidth = document.body.offsetWidth;
  intPosLeft = ((intWindowWidth / 2) + (1150 / 2)) +1;
  var adlWallPaperTop = 0;
  var adlWallPaperLeft = intPosLeft;
  var adlAutoScrolling = false;
  document.write("<style>#adl_sb_table{width: 'adlWallPaperLeft'px!important;}</style>");
</script>	
<style>
  #adl_sb_table{width: 1150px!important;}
  #oms_gpt_superbanner {position:relative;left:0;}
</style>
-->
 
<div class="site_wrapper">


<!-- <span id="breakpoint"></span> -->
<div class="site_container boxed">
			<div class="header_wrap" style="position: relative;">
						<div class="header_top_bar_container style_4 border clearfix">
				<div class="header_top_bar">
					<div class="header_top_navi">
		            	<div style="float: left; height: 100%;position: absolute">
		            		&nbsp;
						</div>
						<ul class="header_top_navi_right" style="position: relative;">
							<li class="header_top_navi mobileOnly" style="display:none"><a href="/mehr/archiv/archivsuche_8_0.html" style="color:#00afaf"><img src="//static.wz-net.de/images/lupe.svg" style="width:35px;height:auto;margin-right:0px" /></a></li>
							<li class="header_top_navi_home"><a href="/mehr/e-paper/epaper_67_0.html" style="color:#00afaf">ePaper</a></li>
							<li class="header_top_navi"><div id="headAbo"><a href="https://plusabo.wz-net.de/?articleId=111991523&articleTitle=Forschen-mit-Konfettiregen&articleLength=2836&articleValidFrom=18.+Februar+2021+-+10%3A55&pageType=offen&articleAuthor=Redaktion&customerStatus=notLoggedin&ressorts=165,167,166" target="_blank" ><img src="//static.wz-net.de/images/icons/media/wzplus.svg" style="width:32px;height:auto" />Abonnieren</a></div></li>
<!--							<li><a href="/kontakt_2_0.html">Kontakt</a></li> -->
							<li class="header_top_navi_login">
								
								<a href="#logindiv" data-fancybox class="" style="color:#00afaf">								<span class="avatar_outer">
																<img src='data:image/png;base64,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' alt="Anmeldung">
																								</span>
								Anmelden</a></li>	
						</ul>
					</div>
				</div>
			</div>		

			<div class="header_container small">
				<div class="header clearfix">
					
					
					<div class="eventhead" style="width:280px;min-height:10px;">

			       			
			        
				    </div>
					
				    	
				    
					<div class="logo">
						<a title="Homepage" href="/home_1_0.html">
								<img src="//static.wz-net.de/images/logo_walsroder-zeitung.png" alt="WZ-net Logo" />	
							</a> 
					</div>		
				</div>
			</div>		
		
		</div>			
		<div class="menu_container sticky clearfix">
			<div id="pushy-burger" class="pushy-burger-sticky"><a href="#" class="pushy-menu-switch"><span class="line"></span><span class="line"></span><span class="line"></span></a></div><div class="horizontal-nofish"><ul class="nofish-menu"><li id="headerImgStick" style="display:none" class="noBG"><a href="#" class="noBG"><img src="//static.wz-net.de/images/wz_small.jpg" alt="logo small" style="height:26px;border:0"/></a></li> <li class="aio-burger-sticky"><a href="#" class="aio-menu-switch"><div class="burgerlines"><span class="line"></span><span class="line"></span><span class="line"></span></div> </a></li> <li class="nofish-has-children current"><a href="/lokales_10_0.html" class="more">Lokales</a><ul class="nofish-next-level nofish-second"><li class="nofish-has-children current"><a href="/lokales/heidekreis_10_0.html">Heidekreis</a><ul class="nofish-next-level nofish-third"><li><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li> <li><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li> <li><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li> <li><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li> <li><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li> <li><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li> <li><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li> <li><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li> <li><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li> <li><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li> <li><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li> <li><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li> <li><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li> <li><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li></ul></li> <li class="nofish-has-children"><a href="#" >Ressorts</a><ul class="nofish-next-level nofish-third"><li><a href="/ressorts/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li> <li><a href="/ressorts/ausbildung-beruf--schule/schule-ausbildung--beruf_351_0.html">Schule,&nbsp;Ausbildung&nbsp;&&nbsp;Beruf</a></li> <li><a href="/ressorts/familie-und-gesundheit/familie-und-kinder_352_0.html">Familie&nbsp;und&nbsp;Kinder</a></li> <li><a href="/ressorts/land-und-leute_353_0.html">Land&nbsp;und&nbsp;Leute</a></li> <li><a href="/ressorts/natur-und-landwirtschaft_605_0.html">Natur&nbsp;und&nbsp;Landwirtschaft</a></li> <li><a href="/ressorts/politik--wirtschaft/politik-und-wirtschaft_355_0.html">Politik&nbsp;und&nbsp;Wirtschaft</a></li> <li><a href="/ressorts/reportagen--serien/reportagen-und-serien_356_0.html">Reportagen&nbsp;und&nbsp;Serien</a></li> <li><a href="/ressorts/verkehr--infrastruktur/verkehr-und-infrastruktur_357_0.html">Verkehr&nbsp;und&nbsp;Infrastruktur</a></li> <li><a href="/lokales/ressorts/gesundheit_359_0.html">Gesundheit</a></li></ul></li> <li class="nofish-no-children"><a href="/lokales/blaulicht_358_0.html">Blaulicht</a></li> <li class="nofish-has-children"><a href="#" >Themenwelten</a><ul class="nofish-next-level nofish-third"><li><a href="/lokales/themenwelten/fusion-walsrode-bomlitz_606_0.html">Fusion&nbsp;Walsrode-Bomlitz</a></li> <li><a href="/lokales/themenwelten/natura-2000_608_0.html">Natura&nbsp;2000</a></li> <li><a href="/lokales/themenwelten/rueckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li> <li><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li></ul></li> <li class="nofish-no-children"><a href="/lokales/kultur_307_0.html">Kultur</a></li> <li class="nofish-no-children"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li> <li class="nofish-has-children"><a href="/sport_11_0.html" class="more">Sport</a><ul class="nofish-next-level nofish-second"><li class="nofish-has-children"><a href="/sport/sport-im-heidekreis_11_0.html">Sport&nbsp;im&nbsp;Heidekreis</a><ul class="nofish-next-level nofish-third"><li><a href="/sport/sport-im-heidekreis/fussball_111_0.html">Fußball</a></li> <li><a href="/sport/sport-im-heidekreis/handball_112_0.html">Handball</a></li> <li><a href="/sport/sport-im-heidekreis/schiessen_113_0.html">Schießen</a></li> <li><a href="/sport/sport-im-heidekreis/tischtennis_115_0.html">Tischtennis</a></li> <li><a href="/sport/sport-im-heidekreis/sport-mix_114_0.html">Sport-Mix</a></li> <li><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li></ul></li> <li class="nofish-has-children"><a href="/sport/ueberregional/ueberregionaler-sport_25_0.html">Überregionaler&nbsp;Sport</a><ul class="nofish-next-level nofish-third"><li><a href="/sport/ueberregionaler-sport/ueberregional_25_0.html">Überregional</a></li> <li><a href="/sport/ueberregionaler-sport/fussball_26_0.html">Fußball</a></li></ul></li></ul></li> <li class="nofish-has-children"><a href="/welt_22_0.html" class="more">Welt</a><ul class="nofish-next-level nofish-second"><li class="nofish-no-children"><a href="/welt/computer--technik_27_0.html">Computer&nbsp;&&nbsp;Technik</a></li> <li class="nofish-no-children"><a href="/welt/politik_21_0.html">Politik</a></li> <li class="nofish-no-children"><a href="/welt/thema-des-tages_22_0.html">Thema&nbsp;des&nbsp;Tages</a></li> <li class="nofish-no-children"><a href="/welt/wetter_15_0.html">Wetter</a></li> <li class="nofish-no-children"><a href="/welt/wirtschaft--finanzen_23_0.html">Wirtschaft&nbsp;&&nbsp;Finanzen</a></li> <li class="nofish-no-children"><a href="/welt/wissenschaft_28_0.html">Wissenschaft</a></li></ul></li> <li class="nofish-has-children"><a href="/videos/mediathek_53_0.html" class="more">Mediathek</a><ul class="nofish-next-level nofish-second"><li class="nofish-no-children"><a href="/mediathek/bilder_52_0.html">Bilder</a></li> <li class="nofish-no-children"><a href="/mediathek/videos_53_0.html">Videos</a></li> <li class="nofish-no-children"><a href="/mediathek/podcast_61_0.html">Podcast</a></li></ul></li> <li class="nofish-no-children"><a href="/meinung_308_0.html" class="more">Meinung</a></li> <li class="nofish-no-children"><a href="/hk-klinikum_607_0.html" class="more">HK-Klinikum</a></li> <li class="nofish-has-children"><a href="/service_2_0.html" class="more">Service</a><ul class="nofish-next-level nofish-second"><li class="nofish-has-children"><a href="/service/abo-shop_38_0.html">Abo-Shop</a><ul class="nofish-next-level nofish-third"><li><a href="/service/abo-shop/print_85_0.html">Print</a></li> <li><a href="/service/abo-shop/digital_86_0.html">Digital</a></li> <li><a href="/service/abo-shop/kombi_87_0.html">Kombi</a></li></ul></li> <li class="nofish-has-children"><a href="/service/abonnenten-service_42_0.html">Abonnenten-Service</a><ul class="nofish-next-level nofish-third"><li><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li> <li><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li> <li><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li> <li><a href="/service/abonnenten-service/adress-kontoaenderung_34_0.html">Adress-Kontoänderung</a></li></ul></li> <li class="nofish-has-children"><a href="/service/anzeigen_60_0.html">Anzeigen</a><ul class="nofish-next-level nofish-third"><li><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li> <li><a href="/jobs/stellenmarkt_96_0.html">Stellenmarkt</a></li> <li><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li> <li><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li> <li><a href="/service/anzeigen/kleinanzeige-aufgeben_40_0.html">Kleinanzeige&nbsp;aufgeben</a></li> <li><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li> <li><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li> <li><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li> <li><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li></ul></li> <li class="nofish-has-children"><a href="/service/sonderthemen/online-ausgaben_300_0.html">Online-Ausgaben</a><ul class="nofish-next-level nofish-third"><li><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li> <li><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li></ul></li> <li class="nofish-no-children"><a href="/service/redaktion_316_0.html">Redaktion</a></li> <li class="nofish-no-children"><a href="mailto:redaktion@wz-net.de?subject=Leserbrief" >Leserbrief&nbsp;schreiben</a></li> <li class="nofish-no-children"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li></ul></li> <li class="nofish-no-children"><a href="/jobs_96_0.html" class="more">Jobs</a></li> <li class="nofish-has-children"><a href="#" class="more">Mehr</a><ul class="nofish-next-level nofish-second"><li class="nofish-no-children"><a href="/mehr/archiv_8_0.html">Archiv</a></li> <li class="nofish-no-children"><a href="/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li> <li class="nofish-no-children"><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das&nbsp;Örtliche</a></li> <li class="nofish-no-children"><a href="/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li> <li class="nofish-no-children"><a href="/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li> <li class="nofish-no-children"><a href="/mehr/veranstaltungen_45_0.html">Veranstaltungen</a></li> <li class="nofish-no-children"><a href="/mehr/notdienste_44_0.html">Notdienste</a></li> <li class="nofish-no-children"><a href="/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul><div style="clear: both;"></div></div><div class="aio-nofish"><ul class="aio-menu"><li class="aio-line"><a href="/lokales_10_0.html" class="more">Lokales</a><ul class="aio-elements"><li class="aio-element"><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li><li class="aio-element"><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li><li class="aio-element"><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li><li class="aio-element"><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li><li class="aio-element"><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li><li class="aio-element"><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li><li class="aio-element"><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li><li class="aio-element"><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li><li class="aio-element"><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li><li class="aio-element"><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li><li class="aio-element"><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li><li class="aio-element"><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li><li class="aio-element"><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li><li class="aio-element"><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li><li class="aio-element"><a href="/ressorts/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li><li class="aio-element"><a href="/ressorts/ausbildung-beruf--schule/schule-ausbildung--beruf_351_0.html">Schule,&nbsp;Ausbildung&nbsp;&&nbsp;Beruf</a></li><li class="aio-element"><a href="/ressorts/familie-und-gesundheit/familie-und-kinder_352_0.html">Familie&nbsp;und&nbsp;Kinder</a></li><li class="aio-element"><a href="/ressorts/land-und-leute_353_0.html">Land&nbsp;und&nbsp;Leute</a></li><li class="aio-element"><a href="/ressorts/natur-und-landwirtschaft_605_0.html">Natur&nbsp;und&nbsp;Landwirtschaft</a></li><li class="aio-element"><a href="/ressorts/politik--wirtschaft/politik-und-wirtschaft_355_0.html">Politik&nbsp;und&nbsp;Wirtschaft</a></li><li class="aio-element"><a href="/ressorts/reportagen--serien/reportagen-und-serien_356_0.html">Reportagen&nbsp;und&nbsp;Serien</a></li><li class="aio-element"><a href="/ressorts/verkehr--infrastruktur/verkehr-und-infrastruktur_357_0.html">Verkehr&nbsp;und&nbsp;Infrastruktur</a></li><li class="aio-element"><a href="/lokales/ressorts/gesundheit_359_0.html">Gesundheit</a></li><li class="aio-element"><a href="/lokales/blaulicht_358_0.html">Blaulicht</a></li><li class="aio-element"><a href="/lokales/themenwelten/fusion-walsrode-bomlitz_606_0.html">Fusion&nbsp;Walsrode-Bomlitz</a></li><li class="aio-element"><a href="/lokales/themenwelten/natura-2000_608_0.html">Natura&nbsp;2000</a></li><li class="aio-element"><a href="/lokales/themenwelten/rueckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li><li class="aio-element"><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li><li class="aio-element"><a href="/lokales/kultur_307_0.html">Kultur</a></li><li class="aio-element"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li><li class="aio-line"><a href="/sport_11_0.html" class="more">Sport</a><ul class="aio-elements"><li class="aio-element"><a href="/sport/sport-im-heidekreis/fussball_111_0.html">Fußball</a></li><li class="aio-element"><a href="/sport/sport-im-heidekreis/handball_112_0.html">Handball</a></li><li class="aio-element"><a href="/sport/sport-im-heidekreis/schiessen_113_0.html">Schießen</a></li><li class="aio-element"><a href="/sport/sport-im-heidekreis/tischtennis_115_0.html">Tischtennis</a></li><li class="aio-element"><a href="/sport/sport-im-heidekreis/sport-mix_114_0.html">Sport-Mix</a></li><li class="aio-element"><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li><li class="aio-element"><a href="/sport/ueberregionaler-sport/ueberregional_25_0.html">Überregional</a></li></ul></li><li class="aio-line"><a href="/welt_22_0.html" class="more">Welt</a><ul class="aio-elements"><li class="aio-element"><a href="/welt/computer--technik_27_0.html">Computer&nbsp;&&nbsp;Technik</a></li><li class="aio-element"><a href="/welt/politik_21_0.html">Politik</a></li><li class="aio-element"><a href="/welt/thema-des-tages_22_0.html">Thema&nbsp;des&nbsp;Tages</a></li><li class="aio-element"><a href="/welt/wetter_15_0.html">Wetter</a></li><li class="aio-element"><a href="/welt/wirtschaft--finanzen_23_0.html">Wirtschaft&nbsp;&&nbsp;Finanzen</a></li><li class="aio-element"><a href="/welt/wissenschaft_28_0.html">Wissenschaft</a></li></ul></li><li class="aio-line"><a href="/videos/mediathek_53_0.html" class="more">Mediathek</a><ul class="aio-elements"><li class="aio-element"><a href="/mediathek/bilder_52_0.html">Bilder</a></li><li class="aio-element"><a href="/mediathek/videos_53_0.html">Videos</a></li><li class="aio-element"><a href="/mediathek/podcast_61_0.html">Podcast</a></li></ul></li><li class="aio-line"><a href="/meinung_308_0.html" class="more">Meinung</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/hk-klinikum_607_0.html" class="more">HK-Klinikum</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="/service_2_0.html" class="more">Service</a><ul class="aio-elements"><li class="aio-element"><a href="/service/abo-shop/print_85_0.html">Print-Abo</a></li><li class="aio-element"><a href="/service/abo-shop/digital_86_0.html">Digital-Abo</a></li><li class="aio-element"><a href="/service/abo-shop/kombi_87_0.html">Kombi-Abo</a></li><li class="aio-element"><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li><li class="aio-element"><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li><li class="aio-element"><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li><li class="aio-element"><a href="/service/abonnenten-service/adress-kontoaenderung_34_0.html">Adress-Kontoänderung</a></li><li class="aio-element"><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li><li class="aio-element"><a href="/jobs/stellenmarkt_96_0.html">Stellenmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li><li class="aio-element"><a href="/service/anzeigen/kleinanzeige-aufgeben_40_0.html">Kleinanzeige&nbsp;aufgeben</a></li><li class="aio-element"><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li><li class="aio-element"><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li><li class="aio-element"><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li><li class="aio-element"><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li><li class="aio-element"><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li><li class="aio-element"><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li><li class="aio-element"><a href="/service/redaktion_316_0.html">Redaktion</a></li><li class="aio-element"><a href="mailto:redaktion@wz-net.de?subject=Leserbrief" >Leserbrief&nbsp;schreiben</a></li><li class="aio-element"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li></ul></li><li class="aio-line"><a href="/jobs_96_0.html" class="more">Jobs</a><ul class="aio-elements"><li class="aio-element"><a href="#">&nbsp</a></li></ul></li><li class="aio-line"><a href="#" class="more">Mehr</a><ul class="aio-elements"><li class="aio-element"><a href="/mehr/archiv_8_0.html">Archiv</a></li><li class="aio-element"><a href="/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li><li class="aio-element"><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das&nbsp;Örtliche</a></li><li class="aio-element"><a href="/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li><li class="aio-element"><a href="/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li><li class="aio-element"><a href="/mehr/veranstaltungen_45_0.html">Veranstaltungen</a></li><li class="aio-element"><a href="/mehr/notdienste_44_0.html">Notdienste</a></li><li class="aio-element"><a href="http://www.sportgala-walsrode.de/"  target="_blank" >Sport-Gala</a></li><li class="aio-element"><a href="/mehr/e-paper_67_0.html">E-Paper</a></li><li class="aio-element"><a href="/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul></div><nav class="pushy pushy-left" style="display:none;" id="our-pushy-menu"><div class="pushy-content"><div id="pushy-closer"><a href="#" class="pushy-close-top"><div><img src="//static.wz-net.de/images/pushy-close-32.png" alt="Close" /></div></a></div><ul><li class="pushy-submenu"><button>Lokales</button><ul><li class="pushy-link"><a href="/lokales/heidekreis_10_0.html">Heidekreis</a></li><li class="pushy-link"><a href="/lokales/heidekreis/ahlden_151_0.html">Ahlden</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bad-fallingbostel_152_0.html">Bad&nbsp;Fallingbostel</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bomlitz_153_0.html">Bomlitz</a></li><li class="pushy-link"><a href="/lokales/heidekreis/osterheide_154_0.html">Osterheide</a></li><li class="pushy-link"><a href="/lokales/heidekreis/rethem_155_0.html">Rethem</a></li><li class="pushy-link"><a href="/lokales/heidekreis/schwarmstedt_156_0.html">Schwarmstedt</a></li><li class="pushy-link"><a href="/lokales/heidekreis/walsrode_157_0.html">Walsrode</a></li><li class="pushy-link"><a href="/lokales/heidekreis/soltau_158_0.html">Soltau</a></li><li class="pushy-link"><a href="/lokales/heidekreis/bispingen_161_0.html">Bispingen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/neuenkirchen_159_0.html">Neuenkirchen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/wietzendorf_162_0.html">Wietzendorf</a></li><li class="pushy-link"><a href="/lokales/heidekreis/munster_163_0.html">Munster</a></li><li class="pushy-link"><a href="/lokales/heidekreis/schneverdingen_160_0.html">Schneverdingen</a></li><li class="pushy-link"><a href="/lokales/heidekreis/aus-der-nachbarschaft_93_0.html">Aus&nbsp;der&nbsp;Nachbarschaft</a></li><li class="pushy-link"><a href="/lokales/blaulicht_358_0.html">Blaulicht</a></li><li class="pushy-link"><a href="/lokales/themenwelten/fusion-walsrode-bomlitz_606_0.html">Fusion&nbsp;Walsrode-Bomlitz</a></li><li class="pushy-link"><a href="/lokales/themenwelten/natura-2000_608_0.html">Natura&nbsp;2000</a></li><li class="pushy-link"><a href="/lokales/themenwelten/rueckkehr-des-wolfes_609_0.html">Rückkehr&nbsp;des&nbsp;Wolfes</a></li><li class="pushy-link"><a href="/lokales/themenwelten/coronavirus_612_0.html">Coronavirus</a></li><li class="pushy-link"><a href="/lokales/kultur_307_0.html">Kultur</a></li><li class="pushy-link"><a href="http://www.findling-heideregion.de"  target="_blank" >Veranstaltungsmagazin&nbsp;"findling"</a></li></ul></li><li class="pushy-submenu"><button>Ressorts</button><ul><li class="pushy-link"><a href="/ressorts/aus-den-vereinen_350_0.html">Aus&nbsp;den&nbsp;Vereinen</a></li><li class="pushy-link"><a href="/ressorts/ausbildung-beruf--schule_351_0.html">Ausbildung,&nbsp;Beruf&nbsp;&&nbsp;Schule</a></li><li class="pushy-link"><a href="/ressorts/familie-und-gesundheit_352_0.html">Familie&nbsp;und&nbsp;Gesundheit</a></li><li class="pushy-link"><a href="/ressorts/land-und-leute_353_0.html">Land&nbsp;und&nbsp;Leute</a></li><li class="pushy-link"><a href="/ressorts/op-platt_354_0.html">Op&nbsp;Platt</a></li><li class="pushy-link"><a href="/ressorts/politik--wirtschaft_355_0.html">Politik&nbsp;&&nbsp;Wirtschaft</a></li><li class="pushy-link"><a href="/ressorts/reportagen--serien_356_0.html">Reportagen&nbsp;&&nbsp;Serien</a></li><li class="pushy-link"><a href="/ressorts/verkehr--infrastruktur_357_0.html">Verkehr&nbsp;&&nbsp;Infrastruktur</a></li><li class="pushy-link"><a href="/ressorts/aus-dem-gerichtssaal_604_0.html">Aus&nbsp;dem&nbsp;Gerichtssaal</a></li><li class="pushy-link"><a href="/ressorts/natur-und-landwirtschaft_605_0.html">Natur&nbsp;und&nbsp;Landwirtschaft</a></li></ul></li><li class="pushy-submenu"><button>Sport</button><ul><li class="pushy-link"><a href="/sport/sport-im-heidekreis_11_0.html">Sport&nbsp;im&nbsp;Heidekreis</a></li><li class="pushy-link"><a href="/sport/sport-im-heidekreis/fussball_111_0.html">Fußball</a></li><li class="pushy-link"><a href="/sport/sport-im-heidekreis/handball_112_0.html">Handball</a></li><li class="pushy-link"><a href="/sport/sport-im-heidekreis/schiessen_113_0.html">Schießen</a></li><li class="pushy-link"><a href="/sport/sport-im-heidekreis/tischtennis_115_0.html">Tischtennis</a></li><li class="pushy-link"><a href="/sport/sport-im-heidekreis/sport-mix_114_0.html">Sport-Mix</a></li><li class="pushy-link"><a href="https://tabellen.wz-net.de/" >Sporttabellen</a></li><li class="pushy-link"><a href="/sport/ueberregionaler-sport/ueberregional_25_0.html">Überregional</a></li></ul></li><li class="pushy-submenu"><button>Welt</button><ul><li class="pushy-link"><a href="/welt/computer--technik_27_0.html">Computer&nbsp;&&nbsp;Technik</a></li><li class="pushy-link"><a href="/welt/politik_21_0.html">Politik</a></li><li class="pushy-link"><a href="/welt/thema-des-tages_22_0.html">Thema&nbsp;des&nbsp;Tages</a></li><li class="pushy-link"><a href="/welt/wetter_15_0.html">Wetter</a></li><li class="pushy-link"><a href="/welt/wirtschaft--finanzen_23_0.html">Wirtschaft&nbsp;&&nbsp;Finanzen</a></li><li class="pushy-link"><a href="/welt/wissenschaft_28_0.html">Wissenschaft</a></li></ul></li><li class="pushy-submenu"><button>Mediathek</button><ul><li class="pushy-link"><a href="/mediathek/bilder_52_0.html">Bilder</a></li><li class="pushy-link"><a href="/mediathek/videos_53_0.html">Videos</a></li><li class="pushy-link"><a href="/mediathek/podcast_61_0.html">Podcast</a></li></ul></li><li class="pushy-link"><a href="/meinung_308_0.html" class="more">Meinung</a></li></li><li class="pushy-link"><a href="/hk-klinikum_607_0.html" class="more">HK-Klinikum</a></li></li><li class="pushy-submenu"><button>Service</button><ul><li class="pushy-link"><a href="/service/abo-shop/print_85_0.html">Print-Abo</a></li><li class="pushy-link"><a href="/service/abo-shop/digital_86_0.html">Digital-Abo</a></li><li class="pushy-link"><a href="/service/abo-shop/kombi_87_0.html">Kombi-Abo</a></li><li class="pushy-link"><a href="/service/abonnenten-service_42_0.html">Abonnenten-Service</a></li><li class="pushy-link"><a href="/service/abonnenten-service/reisenachsendung_33_0.html">Reisenachsendung</a></li><li class="pushy-link"><a href="/service/abonnenten-service/zustellreklamation_35_0.html">Zustellreklamation</a></li><li class="pushy-link"><a href="/service/abonnenten-service/lieferunterbrechung_32_0.html">Lieferunterbrechung</a></li><li class="pushy-link"><a href="/service/abonnenten-service/adress-kontoaenderung_34_0.html">Adress-Kontoänderung</a></li><li class="pushy-link"><a href="/service/anzeigen/dies--das_95_0.html">dies&nbsp;&&nbsp;das</a></li><li class="pushy-link"><a href="/jobs/stellenmarkt_96_0.html">Stellenmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/immobilienmarkt_97_0.html">Immobilienmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/automobilmarkt_98_0.html">Automobilmarkt</a></li><li class="pushy-link"><a href="/service/anzeigen/kleinanzeige-aufgeben_40_0.html">Kleinanzeige&nbsp;aufgeben</a></li><li class="pushy-link"><a href="/service/anzeigen/familienanzeigen_94_0.html">Familienanzeigen</a></li><li class="pushy-link"><a href="/service/anzeigen/traueranzeigen_99_0.html">Traueranzeigen</a></li><li class="pushy-link"><a href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf"  target="_blank" >Mediadaten</a></li><li class="pushy-link"><a href="https://www.media-box.de/wz/"  target="_blank" >Mediabox</a></li><li class="pushy-link"><a href="/service/online-ausgaben/beilagen_320_0.html">Beilagen</a></li><li class="pushy-link"><a href="/service/online-ausgaben/sonderthemen_300_0.html">Sonderthemen</a></li><li class="pushy-link"><a href="/service/redaktion_316_0.html">Redaktion</a></li><li class="pushy-link"><a href="mailto:redaktion@wz-net.de?subject=Leserbrief" >Leserbrief&nbsp;schreiben</a></li><li class="pushy-link"><a href="/service/datenschutz/datenschutz_201_250.html">Datenschutz</a></li></ul></li><li class="pushy-link"><a href="/jobs_96_0.html" class="more">Jobs</a></li></li><li class="pushy-submenu"><button>Mehr</button><ul><li class="pushy-link"><a href="/mehr/archiv_8_0.html">Archiv</a></li><li class="pushy-link"><a href="/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische&nbsp;Ausgaben</a></li><li class="pushy-link"><a href="http://www2.dasoertliche.de/?form_name=search_reg&cmd=cmd_search_std_reg&ci=Walsrode&buc=738&kgs=03358022"  target="_blank" >Das&nbsp;Örtliche</a></li><li class="pushy-link"><a href="/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li><li class="pushy-link"><a href="/mehr/veranstaltungen_45_0.html">Veranstaltungen</a></li><li class="pushy-link"><a href="/mehr/notdienste_44_0.html">Notdienste</a></li><li class="pushy-link"><a href="http://www.sportgala-walsrode.de/"  target="_blank" >Sport-Gala</a></li><li class="pushy-link"><a href="/mehr/e-paper_67_0.html">E-Paper</a></li><li class="pushy-link"><a href="/mehr/ueber-uns_7_0.html">Über&nbsp;uns</a></li></ul></li></ul></div></nav><div class="site-overlay"></div>		<form class="search" id="navisuchform" name="searchform" method="get" action="/wz_8_0_Archiv-Lokal.html">
				<input type="hidden" name="action" value="suche" />
		    	<input type="hidden" name="knupf" value="und" />
		    	<input type="hidden" name="rubrik" value="0" />
				<input type="text" name="suchwort" placeholder="Artikelsuche ..." value="" class="search_input hint" style="::placeholder{color:red;opacity:1}">
				<input type="submit" class="search_submit" value="">
				<input type="hidden" name="page" value="search">
			</form>	
		</div>	
							<div id="logindiv">

		<form method="post" action="/index.php?&kat=1&action=login&go=udaten&target=1">
		
		
		<div class="loginform-table">
			<label for="name">Benutzername </label>
			<input class="text_input" id="name" name="name" type="text">
		</div>
		
			
		<div class="loginform-table">	
			<label for="pass">Passwort </label>
			<input class="text_input" id="pass" name="pass" type="password">
		</div>
		<div class="loginform-table">	
			<input id="alwaysOn" name="alwaysOn" type="checkbox" value="on">
			<label for="alwaysOn" style="font-size:12px;font-weight:500">Angemeldet bleiben</label>
		</div>

        <div class="loginform-table">
            <input class="more active" name="submit" type="submit" value="Login">
           
        </div>
        <div class="loginform-table">      
              <a href="/index.php?&kat=1&action=reqpw">&raquo; Benutzername oder Passwort vergessen?</a> 
        </div>     
		</form>
					</div>
        
	
	


<div class="page clearfix">

<style>
#newsletterLinkNeu{position:relative;width:190px;background:#00afaf; color:white;margin:20px auto 20px auto;padding:8px 10px;text-align:center;font-size:18px;margin-top:20px}
</style>
<br style="clear:both" />
<div class="row" style="text-align:center;padding-top:10px">
	<a href="https://newsletter.wz-net.de" id="newsletterLinkNeu">Jetzt Newsletter abonnieren</a>
</div>


	<div class="page_layout page_margin_top clearfix">

	<h4 class="box_header breadcrump"><a href="/lokales_10_0.html">Lokales</a></h4><script>dataLayer.push({'articleValidFrom':'18. Februar 2021 - 10:55', 'pageType': 'offen', 'articleAuthor': 'Redaktion', 'articleId': '111991523', 'articleTitle':'forschen-mit-konfettiregen', 'articleLength': '2836'});</script><div style="display:none">/lokales/forschen-mit-konfettiregen_10_111991523-21-.html/ / 1</div><script type="text/javascript">


	function druck_window()
	{
	var win=window.open("/news/druck.php?&artikel=111991523&red=21&ausgabe=","NeuesFenster","width=585,height=600,resizable=no,scrollbars=yes");
	}
	
</script>

	<div class="row artikel picture">
			<div class="column column_3_4">
				
					<div class="post single">
			<h3 class="post_subtitle">&ldquo;Tag der kleinen Forscher&rdquo; beschäftigt sich mit Werkstoff Papier: Kostenfreies Aktionsmaterial für Kitas und Co.</h3>
						<h1 class="post_title">Forschen mit Konfettiregen</h1>
						
						<div class="post_image" style="position:relative"><a data-fancybox="gallery" data-caption="2021 lautet das Motto des Aktionstags: &ldquo;Papier - das fetzt!&rdquo;. Foto: Mareike Mittelbach - Stiftung Haus der kleinen Forscher" href="//static.wz-net.de/img_13390416_0_2021-lautet-das-motto-des-aktionstags-papier---das-fetzt.jpg"><img src="//static.wz-net.de/img_13390416_800_2021-lautet-das-motto-des-aktionstags-papier---das-fetzt.jpg" alt="2021 lautet das Motto des Aktionstags: &ldquo;Papier - das fetzt!&rdquo;. Foto: Mareike Mittelbach - Stiftung Haus der kleinen Forscher"/></a></div>						
							
					</div>
				
			</div>
			<div class="column column_1_4 withCaption">
				<div class="caption">
					2021 lautet das Motto des Aktionstags: &ldquo;Papier - das fetzt!&rdquo;. Foto: Mareike Mittelbach - Stiftung Haus der kleinen Forscher				</div>
				
			</div>		
			
			
			
		</div>
		<div class="row artikel single">
			<div class="column column_3_4">
				
					<div class="post single">
							<div class="content_box">
						<div class="artikelInfo">
<a href="/lokales/heidekreis/walsrode_157_0.html">WALSRODE</a> - 18. Februar 2021 - 10:55 UHR - VON <a href="#autorInfo" data-fancybox>REDAKTION</a>						</div>
								
								<p><strong></strong></p>																	<div id="oms_gpt_rectangle" style="margin:18px 0 18px 18px"></div>
																<p>Akkurat gefaltet, zu Bällen geknüllt oder in bunte Konfettischnipsel zerrissen: Papier ist tausendfach formbar, fliegt oder schwimmt. Anlässlich des bundesweiten Mitmachtags am 16. Juni ruft die Stiftung &ldquo;Haus der kleinen Forscher&rdquo; Erzieherinnen und Erzieher sowie Grundschullehrerinnen und -lehrer auf, Eigenschaften und Fähigkeiten von Papier mit Kindern zu entdecken und zu erforschen. Tolle Ideen zur Umsetzung und spannendes Hintergrundwissen liefert das kostenfreie Aktionsmaterial zum &ldquo;Tag der kleinen Forscher&rdquo; 2021. Das Material gibt es unter <a href="http://www.tag-der-kleinen-forscher.de" target="_blank">www.tag-der-kleinen-forscher.de</a>.</p><p>Ab 1. März sind dort auch begleitende Forscheraktivitäten zu finden, die bis Juni regelmäßig neue Aspekte von Papier aufgreifen. Pädagogische Fach- und Lehrkräfte aus Kitas, Horten und Grundschulen die noch nicht am Fortbildungsprogramm der Stiftung teilgenommen haben, können kostenfrei die &ldquo;Tag der kleinen Forscher&rdquo;-Ausgabe des Stiftungsmagazins &ldquo;Forscht mit!&rdquo; online unter <a href="http://www.hdkf.de/aktionsmaterial" target="_blank">hdkf.de/aktionsmaterial</a> bestellen.</p><p><b>Das Motto des Aktionstags &ldquo;Papier - das fetzt!&rdquo;</b></p><p>Der &ldquo;Tag der kleinen Forscher&rdquo; ist ein bundesweiter Mitmachtag. Er widmet sich jedes Jahr einem neuen, spannenden Thema rund um Mathematik, Informatik, Naturwissenschaften, Technik (MINT) und Nachhaltigkeit und zeigt: Gute frühe MINT-Bildung für nachhaltige Entwicklung macht Kinder stark und befähigt sie, selbstbestimmt und verantwortungsvoll zu handeln, so die Initiatoren des Aktionstages.</p><p>2021 lautet das Motto des Aktionstags &ldquo;Papier - das fetzt!&rdquo;. Damit rückt eines der wichtigsten und wertvollsten Materialien für Kinder in den Mittelpunkt. Deshalb hat die Stiftung verschiedene Angebote entwickelt, mit denen die Mädchen und Jungen die Vielseitigkeit und den Wert von Papier umfassend entdecken können. Dabei geht es auch darum, Kinder zu inspirieren, Papier im Alltag bewusst einzusetzen. Denn wie jede Produktion von Werkstoffen ist auch die Papierherstellung mit dem Verbrauch von Ressourcen, beispielsweise von Holz und Energie, verbunden. Aber der Papierverbrauch in Deutschland ist hoch, und er steigt weiter. Es gilt daher, Papier jeden Tag aufs neue mit Bedacht einzusetzen.</p><p>Die Stiftung &ldquo;Haus der kleinen Forscher&rdquo; lädt alle Kindertagesstätten, Horte und Grundschulen ein, sich zu beteiligen - sei es im Rahmen eines Forscherfests, einer Projektwoche oder einer anderen, besonderen Aktion. &ldquo;Das vergangene Jahr hat gezeigt, wie viel Flexibilität bei der Alltagsgestaltung und Betreuung in Kita, Hort und Grundschule gefordert ist&rdquo;, sagt Michael Fritz, Vorstandsvorsitzender der Stiftung.</p>								<div class="author_box animated_element" id="socialMobile" style="margin-bottom: 40px">
								
										
											<div>
												<ul class="social_icons clearfix">
													<li class="colors facebook">
													<a class="social_icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wz-net.de%2Flokales%2Fforschen-mit-konfettiregen_10_111991523-21-.html" title="" target="_blank">   </a>
													</li>
													<li class="colors twitter">
													<a class="social_icon twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wz-net.de%2Flokales%2Fforschen-mit-konfettiregen_10_111991523-21-.html" title="" target="_blank">   </a>
													</li>	
																	<li class="colors mail">
													<a class="social_icon mail" href="mailto:?subject=Folgende Seite solltest Du Dir mal anschauen&amp;body=Unter diesem Link gibt es Informationen, die Dich interessieren k&ouml;nnten: https://www.wz-net.de/lokales/forschen-mit-konfettiregen_10_111991523-21-.html														.">   </a>
													</li>
													<li class="colors print">
													<a class="social_icon print" href="javascript: druck_window();" title="">   </a>
													</li>		
													
												</ul>
											</div>
											
						
								</div>		

							</div>
										<script type="text/javascript">
										googletag.cmd.push(function()  { googletag.display('oms_gpt_rectangle')});
										</script>
<div class="row" style="margin-bottom:20px">
	<div class="column column_1_3">
		&nbsp;
	</div>

	<div class="column column_1_3">
		<div id="newsletter" style="background: #E96765;padding: 16px 0;color: white;font-weight: bold;text-align:center /*#1c9fa4*/">
			<a href="http://newsletter.wz-net.de" target="_blank" style="color:white;font-weight:bold">Neu: Abonniere unsere Newsletter</a>
		</div>
	</div>

	<div class="column column_1_3">
		&nbsp;
	</div>
</div>

<div style="clear:both"></div><div class="PipeKommentare" id="Kommentare"><h3>Kommentare</h3>	<style>
		
.singlecomment {
    border: 0px solid #00653B;
    background-color: #f0f0f0;
    margin: 10px;
}

.commenthead {
    background-color: #ffffff;
    color: #00afaf;
    padding: 8px;
    font-size: 16px;
    line-height: 1.4;
}

.inputComment{
	width:100%;
	padding: 10px 0;
}
/*
		.singlecomment
		{
			border: 1px solid #00653B;
			background-color: #f9fff9;
			margin: 10px;
		}
		
		.commenthead
		{
			background-color:#00653B;
			color: #f9fff9;
			padding: 5px;
		}
*/		
		.commentmain
		{
	    clear: both;
	    padding: 10px;
	    min-height: 40px;
	    padding: 10px;
	    line-height: 21px;
		}
		
		.commentheadright
		{
			float: right;
		}
		
		.commentcenter
		{
			text-align: center;
		}
		
		.commentstatus
		{
			text-align: center;
			padding: 15px 10px;
			margin: 20px 0;
			border:0px dotted #999;
			border-top-width: 1px;
			border-bottom-width: 1px;
		}

#commentwrapper img.avatar {
    width: 40px !important;
    height: 40px !important;
    margin: 0;
    -moz-border-radius: 50px;
    -webkit-border-radius: 50px;
    border-radius: 50px;
    margin-right: 10px;
    float: left;
}

.trenner{
	height:20px;
	width:100%;
	border: 0px solid #00afaf;
	border-bottom-width:2px;
	margin-bottom: 10px;
}
	</style>	
	<script type="text/javascript">
		
		function more_comments(page, entrys, typ, itemid, gesamt)
		{
		    $.ajax({
		        type: "POST",
		        url: "/ajax/more.comments.php",
		        data: {
		        	page: page,
		        	entrys: entrys,
		        	typ: typ,
		        	itemid: itemid
		        	},
		        success: function(backdata){
						if(backdata)
						{
			        		$('#commentwrapper').append(backdata);
			        		if (gesamt > (page+1)*entrys)
			        		{
			        			$('#moreloader').attr('onclick','more_comments('+(page+1)+','+entrys+',\''+typ+'\','+itemid+')');
			        		}
			        		else
			        		{
			        			$('#moreloader').hide();
			        		}
			        		
			        	}
			        	else
			        	{
			        		$('#commentwrapper').append('<br><br>Keine weiteren Kommentare vorhanden.');
			        	}
					}
		    });
		}
		
	</script>
	<div class="commentstatus"><a href="" onclick="$('#loginboxmain').slideToggle(); return false;">Nur angemeldete Benutzter können Kommentare schreiben</a></div><div id="loginboxmain" style="display: none;"><script type="text/javascript">
dataLayer.push({
'event': ' internalPromotionView',
'name': 'WZ+-Layer',
'position': '',
'ressorts': 'Familie-und-Kinder_Lokalmeldungen_Natur-und-Umwelt_Schule-Ausbildung-und-Beruf'
});
</script>

				<h4>Sie sind bereits Digital-Abonnent?</h4>
				<br />
				<div class="wForm inLineForm">
        <form method="post" action="/index.php?&kat=1&action=login&target=10" style="width:calc(100%-24px);">
            <ul class="blog formlist transparent" style="display: inline-block; width: 100%;">
                <li class="post">
                    <span class="form_2_1">
                        <p>
                        	<span class="fontUp1">Benutzername:</span>
                      	</p>
                    </span>
                    <span class="form_2_2">
                    	<p>
                      	<input name="name" type="text" class="inputtext" value=""/>
                    	</p>
                    </span>
                 </li>
                <li class="post">
                    <span class="form_2_1">
                    	<p>
                        <span class="fontUp1">Passwort:</span>
                      </p>
                    </span>
                    <span class="form_2_2">
                    	<p>
                      	<input name="pass" type="password" class="inputtext" value=""/>
                    	</p>
                    </span>
                 </li>
                <li class="post">
                    <span class="coll coll1">
                        &nbsp;
                    </span>
                    <span class="coll coll2">
                        <p>
                            <input name="alwaysOnM" id="alwaysOnM" type="checkbox" value="1"/>
                            <label for="alwaysOnM">Angemeldet bleiben</label>
                        </p>
                    </span>
                 </li>
                <li class="post">
                    <span class="form_2_1">
                    	<p>
                        <span class="fontUp1">&nbsp;</span>
                      </p>
                    </span>
                    <span class="form_2_2">
                    	<p>
	                      <input name="submit" type="submit" class="inputbutton" value="Login" />
                    	</p>
                    </span>
                </li>
                <li class="post">
                   <p class="coll top_pad">
                           <a href="/index.php?&kat=1&action=reqpw">&raquo; Benutzername oder Passwort vergessen?</a>
                   </p>
                </li>
            </ul>
        </form>
      	</div>

				<div class="clearfix"></div>
				<div style="height:30px"></div>
				
	<h3>Jetzt ganz einfach mit WZ+ weiterlesen</h3>
<div id="wzPLusTeaser" class="row" style="background:#00999E;margin-bottom:40px">
	<div class="blog column column_1_2">
		<ul class="teaserImage" style="margin-bottom:20px">
			<li><img src="/images/plusteaser_logo.png" id="plusteaser_logo" style="width:60px;height:auto" /></li>
			<li><center><img src="/images/plusteaser_laptop.png" id="plusteaser_laptop" style="width:80%;height:auto;max-width:400px" /></center></li>
		</ul>
	</div>
	<div class="blog column column_1_2">
		<ul class="teaserText" style="margin-bottom:20px">
			<li>Alle Nachrichten aus Deiner Region</li>
			<li>Erster Monat kostenlos, danach nur 8,90 &euro; pro Monat</li>
			<li>Mit bis zu drei Geräten lesen</li>
			<li>Monatlich kündbar</li>
			<li class="teaserButton"><a href="https://plusabo.wz-net.de/?articleId=111991523&articleTitle=Forschen-mit-Konfettiregen&articleLength=2836&articleValidFrom=18.+Februar+2021+-+10%3A55&pageType=offen&articleAuthor=Redaktion&customerStatus=notLoggedin&ressorts=Familie-und-Kinder_Lokalmeldungen_Natur-und-Umwelt_Schule-Ausbildung-und-Beruf"><button>Jetzt gratis testen</button></a></li>
	</div>
</div>
      	<h3>Weitere Angebote</h3>
      	
				<div class="aboImage" style="float:left;margin-right:30px">
					<img src="//static.wz-net.de/images/img_paywall_digital.jpg" alt="Digital-Abo" />
				</div>
				<div class="textBoxAbo" id="aboboxdigital" style="position:relative;height:315px">
					<h3 class="titleSmall">Digital-Abonnement</h3>
					<h4>Jederzeit nutzen. Monatlich k&uuml;ndbar.</h4>
					<ul class="pfeil">
						<li>Voller Zugriff auf alle WZ-Inhalte im Web</li>
						<li>T&auml;glicher ePaper-Zugriff schon ab 3 Uhr</li>
						<li>Zugang auf bis zu drei Ger&auml;ten m&ouml;glich</li>
						<li>Beitragsdiskussionen freigeschaltet</li>
						<li>Monatlich k&uuml;ndbar</li>
					</ul>
					<br />
					<span class="smartphone_paywall_digitalzusatz">Nur 22,90 Euro* pro Monat</span>
					<div class="submitbuttonLink" style="max-width:310px; bottom: 15px;" ><a href="/digitalabo_81_0.html" style="color:white">ZUM ANGEBOT</a></div>
					<small style="font-size:10px; position:absolute;bottom: 0px; left: 0px;">Preis inkl. USt.</small>
				<div style="clear:both"></div>
				</div>
				<div class="clearfix"></div>
				<div style="height:50px"></div>
				
		
				<div class="aboImage" style="float:left;margin-right:30px">
					<img src="//static.wz-net.de/images/img_paywall_print.jpg" alt="Print-Abo" />
				</div>
				<div class="textBoxAbo" style="position:relative;height:290px">
					<h3 class="titleSmall">Sie sind bereits Print-Abonnent?</h3>
					<h4>Digital-Upgrade</h4>
					<ul>
						<li style="line-height:24px">Nutzen Sie zus&auml;tzlich zu Ihrem Zeitungsabonnement <br />unser komplettes Online-Angebot -<br />f&uuml;r nur vier Euro mehr im Monat.</li>
					</ul>
					<br />
					<h6>F&uuml;r alle, die mehr wollen.</h6>
					<div class="submitbuttonLink"><a href="/digitalupgrade_82_0.html" style="color:white">ABO UPGRADEN</a></div>
				</div>
				<div class="clearfix"></div>
				<div style="height:50px"></div>

				<div class="clearfix"></div>
				
				<!-- BOXEN DESKTOP -->
				<div id="step1Box" style="display:none;width:100%;max-width:600px">
					<form action="" method="post" id="aboFormFancy" onsubmit="return formForward()">
						<input type="hidden" name="fromOverview" value="yes" />
					<div id="stepForm1">
						<h3 class="subtitle">Testen Sie unsere Angebote 14 Tage lang kostenlos.</h3>
						<h4>W&auml;hlen Sie Ihr Probe-Abo:</h4>
						<table id="clickable">
							<tr class="tableHeader">
								<td><span class="showGratisMonth">Ihr Probe-Abo endet am <br />05.03.2021</span></td>
<!--								<td class=""><b>Print</b><br /><br /><img src="//static.wz-net.de/images/icons/87_print.jpg" alt="Print-Abo" /><br /><br /><span>30,40 Euro*</span></td> -->
								<td class="aktiv"><b>Digital</b><br /><br /><img src="//static.wz-net.de/images/icons/87_digital.jpg" alt="Digital-Abo" /><br /><br /><span class="aktivSpan">&nbsp;</span></td>
								<td class=""><b>Kombi</b><br /><br /><img src="//static.wz-net.de/images/icons/87_kombi.jpg" alt="Kombi-Abo" /><br /><br /><span>&nbsp;</span></td>
							</tr>
							<tr>
								<td>Lieferung montags bis samstags</td>
<!--								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td> -->
								<td class="negativ aktiv"><img src="//static.wz-net.de/images/icons/negativ_gruen.png" alt="negativ aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>Versandkostenfreie Zustellung *</td>
<!--								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td> -->
								<td class="negativ aktiv"><img src="//static.wz-net.de/images/icons/negativ_gruen.png" alt="negativ aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>inkl. Sonderbeilagen</td>
<!--								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td> -->
								<td class="negativ aktiv"><img src="//static.wz-net.de/images/icons/negativ_gruen.png" alt="negativ aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>inkl. Veranstaltungsmagazin &quot;findling&quot;</td>
<!--								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td> -->
								<td class="negativ aktiv"><img src="//static.wz-net.de/images/icons/negativ_gruen.png" alt="negativ aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>T&auml;glicher ePaper-Zugriff schon ab 3 Uhr</td>
<!--								<td class="negativ"><img src="//static.wz-net.de/images/icons/negativ_grau.png" alt="negativ inaktiv" /></td> -->
								<td class="positiv aktiv"><img src="//static.wz-net.de/images/icons/positiv_gruen.png" alt="positiv aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>Zugang auf bis zu drei Ger&auml;ten m&ouml;glich</td>
<!--								<td class="negativ"><img src="//static.wz-net.de/images/icons/negativ_grau.png" alt="negativ inaktiv" /></td> -->
								<td class="positiv aktiv"><img src="//static.wz-net.de/images/icons/positiv_gruen.png" alt="positiv aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>Beitragsdiskussion freigeschaltet</td>
<!--								<td class="negativ"><img src="//static.wz-net.de/images/icons/negativ_grau.png" alt="negativ inaktiv" /></td> -->
								<td class="positiv aktiv"><img src="//static.wz-net.de/images/icons/positiv_gruen.png" alt="positiv aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>Voller Zugriff auf alle Webinhalte</td>
<!--								<td class="negativ"><img src="//static.wz-net.de/images/icons/negativ_grau.png" alt="negativ inaktiv" /></td> -->
								<td class="positiv aktiv"><img src="//static.wz-net.de/images/icons/positiv_gruen.png" alt="positiv aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>Keine Verl&auml;ngerung, endet automatisch</td>
<!--								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td> -->
								<td class="positiv aktiv"><img src="//static.wz-net.de/images/icons/positiv_gruen.png" alt="positiv aktiv" /></td>
								<td class="positiv"><img src="//static.wz-net.de/images/icons/positiv_grau.png" alt="positiv inaktiv" /></td>
							</tr>
							<tr>
								<td>&nbsp;</td>
<!--								<td style="text-align:center"><input type="radio" name="aboArt" value="80" id="aboArt1"/><label for="aboArt1"></label></td> -->
								<td class="aktiv" style="text-align:center"><input type="radio" name="aboArt" value="89" id="aboArt2" checked/><label for="aboArt2"></label></td>
								<td style="text-align:center"><input type="radio" name="aboArt" value="88" id="aboArt3"/><label for="aboArt3"></label></td>
							</tr>
						</table>
						<small style="font-size:12px;float:left;margin:10px 0">* im Verbreitungsgebiet // Das Probe-Abo endet nach Ablauf automatisch.</small>
						<br /><br />
						<input type="submit" class="inputbutton" value="WEITER" style="background-color:#1c9fa4 !important" />
					</div>
				</form>
				</div>

	</div><div class="commentstatus">Noch keine Kommentare vorhanden.</div><div class="trenner"></div><span style="font-weight:normal">Diese Beitragsdiskussion wird moderiert. Die Redaktion behält sich das Recht vor, eingereichte Kommentare zu löschen, wenn diese gegen den <a href="#vCodex" data-fancybox>Verhaltenscodex</a> verstoßen. Ihr Kommentar sowie Ihr vollständiger Name werden in der Beitragsdiskussion veröffentlicht. Einzelne Kommentare können zur Veröffentlichung in der Walsroder Zeitung verwendet werden.</span><div id="vCodex" style="display:none"><b>NETIQUETTE</b><br /><br />Die WZ als Betreiber dieser Webseite wünscht sich ein offenes, freundschaftliches und respektvolles Diskussionsklima.<br /><br />Bitte achten Sie darauf, dass in den Diskussionen ein fairer und sachlicher Ton herrscht.<br /><br />Dass jemand eine Meinung hat und äußern darf, bedeutet nicht automatisch, dass wir auch jedes Statement veröffentlichen müssen, denn wir sind für die Inhalte verantwortlich - auch, wenn sie nicht von uns stammen.<br /><br />Beiträge, die beleidigenden oder anderen inakzeptablen Inhalts sind, werden von uns kommentarlos gelöscht.</div></div>					</div>
				
			</div>

			<div class="column column_1_4">
				<div class="author_box animated_element" id="socialDesk">
				
						
							<div class="share_box clearfix">
								<ul class="social_icons clearfix">
									<li class="colors facebook">
									<a class="social_icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.wz-net.de%2Flokales%2Fforschen-mit-konfettiregen_10_111991523-21-.html" title="" target="_blank">   </a>
									</li>
									<li class="colors twitter">
									<a class="social_icon twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.wz-net.de%2Flokales%2Fforschen-mit-konfettiregen_10_111991523-21-.html" title="" target="_blank">   </a>
									</li>	
									<li class="colors mail">
									<a class="social_icon mail" href="mailto:?subject=Folgende Seite solltest Du Dir mal anschauen&amp;body=Unter diesem Link gibt es Informationen, die Dich interessieren k&ouml;nnten: https://www.wz-net.de/lokales/forschen-mit-konfettiregen_10_111991523-21-.html										.">   </a>
									</li>
									<li class="colors print">
									<a class="social_icon print" href="javascript: druck_window();" title="">   </a>
									</li>		
									
								</ul>
							</div>
							
		
				</div>		
			</div>	
			
		</div>




<div id="InteresseBox" class="column">
<h3 class="box_header">Das könnte Sie auch interessieren:</h3><div class="row artikel teaser page_margin_top_section">
			<div class="column column_3_4">
				<div class="/*content_box*/"><div class="row row_margin">					<ul class="blog column column_1_2">
						<li class="post">
							<a href="/lokales/grossgruen-und-andere-seltsamkeiten_10_111982934-21.html" title="Großgrün und andere Seltsamkeiten">
								<span class="icon plus"></span>								<img src='//static.wz-net.de/img_13370319_330_grossgruen-und-andere-seltsamkeiten.jpg' alt='img' class="topNewsPic" />
							</a>
							<a href="/lokales/grossgruen-und-andere-seltsamkeiten_10_111982934-21.html"><div class="place big">28.01.2021</div></a>
							<h2 class="with_number" style="font-size: 22px; font-weight: 500 !important;">
								<a href="/lokales/grossgruen-und-andere-seltsamkeiten_10_111982934-21.html" title="Großgrün und andere Seltsamkeiten" style="font-weight:500;font-size:0.8em">Großgrün und andere Seltsamkeiten</a>
							</h2>
						
						</li>
					</ul>
					<ul class="blog column column_1_2">
						<li class="post">
							<a href="/lokales/heide-werkstaetten-wandeln-pulverkrug-in-grosskueche-um_10_111931794-21.html" title="Heide-Werkstätten wandeln &ldquo;Pulverkrug&rdquo; in Großküche um">
								<span class="icon plus"></span>								<img src='//static.wz-net.de/img_13256857_330_heide-werkstaetten-wandeln-pulverkrug-in-grosskueche-um.jpg' alt='img' class="topNewsPic" />
							</a>
							<a href="/lokales/heide-werkstaetten-wandeln-pulverkrug-in-grosskueche-um_10_111931794-21.html"><div class="place big">21.09.2020</div></a>
							<h2 class="with_number" style="font-size: 22px; font-weight: 500 !important;">
								<a href="/lokales/heide-werkstaetten-wandeln-pulverkrug-in-grosskueche-um_10_111931794-21.html" title="Heide-Werkstätten wandeln &ldquo;Pulverkrug&rdquo; in Großküche um" style="font-weight:500;font-size:0.8em">Heide-Werkstätten wandeln &ldquo;Pulverkrug&rdquo; in Großküche um</a>
							</h2>
						
						</li>
					</ul>
</div>
							<div class="row row_margin">					<ul class="blog column column_1_2">
						<li class="post">
							<a href="/lokales/wie-funktioniert-das-gehirn_10_111898970-21.html" title="Wie funktioniert das Gehirn?">
																<img src='//static.wz-net.de/img_13181339_330_wie-funktioniert-das-gehirn.jpg' alt='img' class="topNewsPic" />
							</a>
							<a href="/lokales/wie-funktioniert-das-gehirn_10_111898970-21.html"><div class="place big">30.06.2020</div></a>
							<h2 class="with_number" style="font-size: 22px; font-weight: 500 !important;">
								<a href="/lokales/wie-funktioniert-das-gehirn_10_111898970-21.html" title="Wie funktioniert das Gehirn?" style="font-weight:500;font-size:0.8em">Wie funktioniert das Gehirn?</a>
							</h2>
						
						</li>
					</ul>
					<ul class="blog column column_1_2">
						<li class="post">
							<a href="/lokales/mehrere-kino-festivals-im-walsroder-capitol-theater-geplant_10_111908959-21.html" title="Mehrere &ldquo;Kino-Festivals&rdquo; im Walsroder Capitol-Theater geplant">
								<span class="icon plus"></span>								<img src='//static.wz-net.de/img_13204243_330_mehrere-kino-festivals-im-walsroder-capitol-theater-geplant.jpg' alt='img' class="topNewsPic" />
							</a>
							<a href="/lokales/mehrere-kino-festivals-im-walsroder-capitol-theater-geplant_10_111908959-21.html"><div class="place big">21.07.2020</div></a>
							<h2 class="with_number" style="font-size: 22px; font-weight: 500 !important;">
								<a href="/lokales/mehrere-kino-festivals-im-walsroder-capitol-theater-geplant_10_111908959-21.html" title="Mehrere &ldquo;Kino-Festivals&rdquo; im Walsroder Capitol-Theater geplant" style="font-weight:500;font-size:0.8em">Mehrere &ldquo;Kino-Festivals&rdquo; im Walsroder Capitol-Theater geplant</a>
							</h2>
						
						</li>
					</ul>
</div>		
				</div>	
			</div>
		</div></div>
<div id="autorInfo" style="display:none;max-width:800px"><div class="aTrenner"></div><center><img src="/images/redakteur/redaktion.jpg" class="imgRed" alt="Redaktion" /><br /><h4>Redaktion</h4><h5 class="subtitle">Walsroder Zeitung</h5><br /><a href="mailto:redaktion@wz-net.de">redaktion@wz-net.de</a><br /></center><div class="aTrenner"></div><p style="text-align:center">Unsere Redakteure sind t&auml;glich f&uuml;r Sie in der Region unterwegs, um Neuigkeiten vor Ort zu recherchieren &ndash; trotzdem k&ouml;nnen auch sie nicht &uuml;berall sein. Aus diesem Grund gibt es zahlreiche Organisationen, Vereine und Verb&auml;nde, die sich selbstst&auml;ndig mit ihren Berichten, Meldungen und Fotos an die WZ wenden, damit wir sie ber&uuml;cksichtigen k&ouml;nnen.<br /><br />
Weiterhin greifen wir auf unsere Freien Mitarbeiter zur&uuml;ck, die quer durch den Landkreis Presse-Termine f&uuml;r uns wahrnehmen. Sie wollen dazugeh&ouml;ren? Bei Interesse an einer Freien Mitarbeiterschaft wenden Sie sich telefonisch an die Redaktion unter (05161) 6005-81 oder per E-Mail an <a href="mailto:redaktion@wz-net.de">redaktion@wz-net.de</a><br /><br />
Wir freuen uns auf Sie!<br /><br />
Ihre WZ</p><br />
<br /><br /><a href="/service/redaktion/redaktion_316_36.html">Zur Autorenseite</a><div class="aTrenner"></div></div>		
	</div>
</div>		
		<div class="footer_container"  style="margin-bottom:110px">
			<div class="footer clearfix">

				
		<script>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
			<link rel="preload" href="//static.wz-net.de/css/style.css,reset.css,superfish.css,pushy.css,jquery.qtip.css,jquery.fancybox.min.css,style-cleaned.css,menu_styles.css,responsive-cleaned.css,cookieconsent.min.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
		<noscript><link rel="stylesheet" href="//static.wz-net.de/css/style.css,reset.css,superfish.css,pushy.css,jquery.qtip.css,jquery.fancybox.min.css,style-cleaned.css,menu_styles.css,responsive-cleaned.css,cookieconsent.min.css"></noscript>




<div class="footerSocial">
	<a href="https://www.facebook.com/walsrode" target="_blank"><img src="//static.wz-net.de/images/icons/icon_facebook.svg" class="fIcon" alt="FB-Icon" /></a>
	<a href="https://twitter.com/wz_net" target="_blank"><img src="//static.wz-net.de/images/icons/icon_twitter.svg" class="fIcon" alt="Twitter-Icon" /></a>
	<a href="https://www.instagram.com/walsroder_zeitung/" target="_blank"><img src="//static.wz-net.de/images/icons/icon_instagram.svg" class="fIcon" alt="Insta-Icon" /></a>
	<a href="https://www.youtube.com/channel/UC_EFYVOT9I6IgZclHLaYHWg" target="_blank"><img src="//static.wz-net.de/images/icons/icon_youtube.svg" class="fIcon" alt="YT-Icon" /></a><br />
</div>
<br />

<div class="footerLinks">
	<ul>
		<li><a href="/impressum_3_0.html">Impressum</a></li>
		<li><a href="/service/datenschutz_201_0.html">Datenschutz</a></li>
		<li><a href="/agb.html" target="_blank">AGB</a></li>
		<li><a href="/kontakt_2_0.html">Kontakt</a></li>
	</ul>
	<br />
	<ul>
		<!-- <li><a href="/service/abo-shop/abo_38_0.html">Abo</a></li> -->
		<li><a target="_blank" href="https://www.wz-net.de/daten/mediadaten/WZ-Anzeigentarife.pdf">Mediadaten</a></li>
		<li><a href="/mehr/notdienste_44_0.html">Notdienste</a></li>
		<li><a href="/mehr/archiv_8_0.html">Archiv</a></li>
		<li><a href="/mehr/historische-ausgaben/historische-ausgaben_309_250.html">Historische Ausgaben</a></li>
		<li><a href="/wetter_14_0.html">Wetter</a></li>
	</ul>
	<br />
	<ul>
		<li><a href="/mehr/branchenverzeichnis_43_0.html">Branchenverzeichnis</a></li>
		<li><a href="/mehr/azubi-projekt_70_0.html">AZuBi-Projekt</a></li>
		<li><a href="/mehr/veranstaltungen_45_0.html" >Veranstaltungen</a></li>
	</ul>
</div>
<br />
<div class="footerText">
	Amtliche Kreiszeitung - Unabhängig - Überparteilich - Gegründet 1867<br />
	<br />
	Copyright © J. Gronemann GmbH & Co. KG
</div>


			</div>
		</div>


		<div>
					<div id="oms_gpt_skyscraper">
        <!-- OMS skyscraper -->
		</div>
 	        </div>
    </div>
</div>	

		<div class="background_overlay"></div>

<script data-main="/scripts/main" src="/lib/scripts/require.js"></script>	<a id="openNNBox" href="#newNews" data-fancybox></a>
	<div id="newNews" style="display:none">
		<div style="width:300px;height:300px;text-align:center;position:relative">
			<h5 class="subtitle">Die Startseite wurde aktualisiert</h5>
			<h3>Neu laden?</h3>
			<br />
			<div class="submitbuttonLink" style="position:relative">
				<a style="color:white;font-weight:500;font-family:'Roboto Slab'" href="javascript://" onclick="checkHideNewsBox();top.document.location='/'">WEITER</a>
			</div>
			<br />
			<br />
			<input type="checkbox" id="hideNewsBox" /><label for="hideNewsBox">nicht mehr anzeigen</label><br /><br /><br /><a style="font-family:'Roboto Slab'" href="javascript://" onclick="checkHideNewsBox()" data-fancybox-close>abbrechen</a>
		</div>
	</div>


<!--
<button onclick="topFunction()" id="myBtn" title="Go to top"><img src="//static.wz-net.de/images/arrow-up.png" style="fill:white" /></button>
-->
<div id="specialOffer"><div id="specialCenter"><div id="centerLeft"><span class="toastBig">Lesen, was gefragt ist. Wissen, was gemeint ist.</span><br /><span class="toastSmall">Mit WZ+ die volle Artikelvielfalt erleben. Von Heidjern, für Heidjer.</span></div><div id="centerRight"><a href="https://plusabo.wz-net.de/?articleId=111991523&articleTitle=Forschen-mit-Konfettiregen&articleLength=2836&articleValidFrom=18.+Februar+2021+-+10%3A55&pageType=offen&articleAuthor=Redaktion&customerStatus=notLoggedin&ressorts=165,167,166" target="_blank"><div id="offerButton">JETZT GRATIS TESTEN</div></a>oder <a href="#logindiv" data-fancybox>Anmelden</a></div></div></div>	</body>
</html>